Skocz do zawartości

Wykryliśmy, że używasz AdBlocka  :emo_im_sad:

Proszę, dodaj nas do wyjątków:) Wyświetlamy jedynie ładne, idealnie dopasowane reklamy - żadnych wyskakujących okienek czy wideo! Reklamy to jedyne źródło utrzymania naszej społeczności.

Kliknij tutaj, aby dowiedzieć się jak to zrobić. Dziękujemy!

deus

Pytania i zagadnienia związane z google play android market

    Rekomendowane odpowiedzi

    shados

    Mam problem ze stworzeniem działającej Biblioteki Rodzinnej.
    Otóż utworzyłem rodzinę, dodałem jej członków (zaprosiłem żonę). Żona otrzymała maila z zaproszeniem, zaakceptowała zaproszenie. Na swoim koncie mam ją widoczną jako członka rodziny.
    Tu zaczyna się problem: żona nie ma dostępu do dodanych do Biblioteki apek, na swoim koncie nie ma informacji o przynależności do żadnej rodziny. Co powinna zrobić by to zadziałało?
    Wyczytałem, że powinna zarejestrować się w bibliotece rodzinnej i przechodząc kroki docieramy do wyboru formy płatności. Tego kroku ni można pominąć mimo iż już jest dodana karta kredytowa do rodziny poprzez moje konto. Czy tutaj ona powinna powtórzyć raz już dodaną kartę? Czy trzeba coś innego zrobić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Napisano (edytowane)

    a dodałeś swoje aplikacje do biblioteki? są w niej widoczne jak wchodzisz ze swojego konta? przy każdej aplikacji jest fistaszek dodający ją do biblioteki rodzinnej

    nie trzeba mieć formy płatności skonfigurowanej, bo ja na koncie żony i dzieciaków nie mam, a wszystko działa prawidłowo

    Edytowane przez bartolinio

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    shados

    No właśnie apki są dodane do Biblioteki. Problem w tym, że żona nie widzi się w bibliotece.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam,
    Mam problem ze Sklepem Play, mianowicie gdzieś od wczoraj rano Sklep po uruchomieniu pobierania lub aktualizacji zacina się na "Pobieram".
    Próbowałem wszelkich nie drastycznych srodkow, jakie znalazłem w innych tego typu problemach, ale nie pomogło (restart telefonu, inna sieć, tryb off-line, aktualizacja i downgrade sklepu, instalacja najnowszej wersji z zewnatrz, zmiana konta Google, zostawiłem również na noc i nie ruszył)
    Telefon jest na gwarancji, także drastyczne środki chyba nie wchodzą w gre..
    Ma ktoś jeszcze jakiś pomysł?
    Z góry dzieki... default_smile.png
     
     
     
     


    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    lucasp

    Możliwe że to chwilowy problem z twoim internetem lub sklepem Play

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Próbowałem na różnych sieciach Wifi i LTE również.

    No nic, może minie po jakimś czasie.

     

     

     

    dodana zawartość

    Asus wypuścił aktualizacje do 8.0 Oreo, zainstalowałem i już działa :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam mam problem chodzi o Sony Ericsson Xperia MT11i chce wejść na android market caly czas się laduje ale potem wyskakuje błąd serwera proszę o pomoc dane w tle mam włanczone jak cos i tak wejść nie mogę :(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam od zawsze konto polskie i place w PLN

    Zauwazylem ze np. Smart Audiobook Player kosztuje 2$ lub ponad 8 zl.

    Chcialem zaplacic karta walutowa w USD

    Doczytalem ze wymagane jest zalozenie nowego profilu i zalozylem taki jako obywatel USA, dodalem karte wlutowa niby USA tutaj https://payments.google.com/payments/home

    Ale Sklep Play nie widzie tej informacji 

    Widzialem informacje ze nalezy skasowac opcje rodziny - skasowalem ale nadal wszytko widze w ZŁ :(

    Prosze o pomoc co trzeba jesze zrobic.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam 

    Jestem nowy i jest to mój pierwszy post tutaj. Jeśli to zły dział to proszę o przeniesienie.

    Problem wygląda tak:

    Przy próbie ściągnięcia lub zainstalowania niektórych gier wyskakuje mi kod [0].

    To dziwne bo w całych internetach nie ma rozwiązania tego problemu, ba nawet nie można takowego spotkać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    ×