Skocz do zawartości
krzys72pl

stok GALAXY J7 2016/SM-J710FN/J710FXXS3AQD1/XEO

    Rekomendowane odpowiedzi

    z tego wychodzi ze mam model j710f no i chyba na niego 6.0.1 XEO nie ma nie ?

     

    Spoiler

    Screenshot_20171009-233444.png

     

    Edytowane przez camdell
    Wstawiony spoiler.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    melis

    6.0.1 nie znajdziesz na ten model.

    Wysłane z mojego SM-A510F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up

    no wczesniej mialem 6.0.1 tylko z brendem plusa , czyli grzecznie mowiac /ciach/ sobie tel tym 7.0 XSG :/

    Edytowane przez camdell
    Słownictwo (pkt. 3.2 Regulaminu)oraz cytat

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    melis

    A nie chwila. Jeśli fabrycznie był 6.0.1 to raczej jest do znalezienia jeszcze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up

    melis bo tel bralem z plusa i dziwne to ze w ustawieniach jest fn a w apce pokazuje ze f 

    no i wgl systemow nie moge znalesc na f 6.0.1

    Edytowane przez camdell
    Nie cytujemy posta poprzedzającego ! Używamy przycisku "@(Wspomnij obok logo)" lub piszemy "@up" (pkt 4.6 Regulaminu)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    melis

    Na wieczór się rozejrzymy.

    Na bambusowym rdzyniu kołysze się Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach


    dodana zawartość

    Chyba dałem radę,  pobrałem to i zainstalowałem i wychodzi na to ze to jest 6.0.1 XEO

     

    Spoiler

    Screenshot_20171010-163958.png

     

    Edytowane przez camdell
    Wstawiony spoiler.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    melis

    Mając 6.0.1 OTA powinno wyświetlić aktualizację do 7.0. Jesteś pewien, że to co zainstalowałeś to 6.0.1? Bo jak rozumiem wcześniej pobierałeś aktualizację do 7.0 przez OTA?

    Na bambusowym rdzyniu kołysze się Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wcześniej pobrałem 7.0 XSG na arabie czy coś zainstalowałem odinem ale chciałem wrócić na 6.0.1 bo mi tam na 7.0 nie tłumaczyło dobrze języka polskiego i dziś tu na forum w tym wątku znalazłem , któryś z kolegów dodał screena ze to jest najnowszy xeo 6.0.1 i dziś  z samfirm tak dla draki ściągnąłem no i zainstalowałem i działa bez problemu i bez śmieci operatorów 

     

    Spoiler

    Screenshot_20171010-185000.png

     

    Edytowane przez camdell
    Wstawiony spoiler.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x