Skocz do zawartości
roratoga

Rom DN4 i problem z udostępnianiem internetu

    Rekomendowane odpowiedzi

    Witam

    Mam na swoim note zainstalowany Rom DN4 i dziś zauważyłem że chcąc wejść w ustawienia udostępniania internetu telefon restartuje się.

    Spotkał się ktoś z czyś takim.

    Proszę o jakieś sugestie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @roratoga używałem tylko chwilę tego ROM'u. Jest niesamowicie zbugowany. Jak nie chcesz więcej takich "kwiatków" to zmień ten ROM..

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    co polecasz ?

    glownie zalezy mi zeby mozna bylo placic telefonem przez aplikacje ing

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @roratoga na DN4 działa Ci ukrywanie ROOT przez aplikacją bankową?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    tak po zainstalowaniu xposed i modulu

    a jak zainstaluje jakis rom np na bazie 7.1  ([ROM][UNOFFICIAL][XPOSED][7.1.2][N7100] AOKP-ROM - Samsung Note II| OMS/Substratum) to magisk wypluwa

    ctsprofile false

    basicsintegrity false

    Edytowane przez roratoga

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @roratoga jakiego modułu?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    RootCloak

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @roratoga u mnie nie spełnia swojej funkcji, chyba, że aplikacja IKO zrobiłe się "mądrzejsza"..

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Instalowalem juz kilka romow ale modul ten dziala tylko na romach opartych na stocku na podstawie 4.4 

    Jak instaluje np rr 6.0 lub 7.1 to juz lipa

    Z poziomu aplikacji ing nie moge dodac przypisac karty do telefonu.

    Dzis zainstslowalem Eclipse v8.

    Karte moge sktywowac.

    Problemem jaki mam na tych romach opartych na 4.4 jest komunikat w google play

    TWOJE URZĄDZENIE NIE JEST ZGODNE Z TĄ WERSJĄ

    Pokupowalem kilka apek ktore byly za grosze jak mialem note4 a teraz nie idzie ich zainstalowac.

    Moze masz dzialajacy sposob na GP zeby dalo rade instalowac te apki?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @roratoga mam custom 4.4.2..

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x