Skocz do zawartości
fazior13

Aktualizacja do androida N w Play

    Rekomendowane odpowiedzi

    Snajpiq

    Zaktualizowałem ręcznie wczoraj i na razie na plus. Mam pytanie bo pojawił mi się nowy APN PLAY XCAP. Wie ktoś do czego on służy bo nie mogę znaleźć takiej informacji?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @Snajpiq

     

    Ten APN jest związany z funkcją Volte 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Snajpiq

    @Spartan500

    Czyżby Play się szykował na wprowadzenie VoLTE?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    sukr

    Play już ma chyba VoLTE.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Snajpiq

    @sukr

    Nic mi o tym nie wiadomo.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    sukr

    Mogłem się pomylić.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    40i4

    Pierwszy cykl za mną.

     

    Screenshot_20170917-091912.thumb.jpg.e235aa32787e1a40678c6351a4567d9a.jpg

    Screenshot_20170917-091928.thumb.png.f96fa52be63367c7ff0040745ab0195e.png

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jak ty tyle wykręciłeś? :o

    Wysłane z mojego SM-A520F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    40i4

    Nie wiem. U mnie to standard i ten wynik głównie na LTE. Wi-Fi było chyba mniej używane. Ewentualnie pół na pół. Kiedyś jak jeszcze w coś tam grałem to SoT 7h+. Trafiłem może na dobrą baterię ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A używasz AOD? Ja miałem chwilowy problem z baterią na Playowym bo na 70% baterii 3.5h SOT-u miałem. Ogolnie jakoś dziwnie szybko mi się wtedy ładował aż do wczoraj. Teraz mam tak jak wcześniej że przy 95% baterii przy ładowaniu nagle od tak spadało do 90% i bardzo powoli szło do 100%, ale mimo wszystko twój SOT to jakiś "wybryk natury" :D Mój przy 35% baterii jeszcze z włączonym AOD:

    Spoiler

     

    Screenshot_20170917-131904.jpg

    Screenshot_20170917-131915.png

     

     

    Edytowane przez Adasiek740

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x