Skocz do zawartości
Gość camdell

[NOTE 8] - Aktualizacje oprogramowania (stock) - dyskusja

    Rekomendowane odpowiedzi

    Napisano (edytowane)

    Panowie mam problem z nagrywaniem video w 4K. Mianowicie odtwarzany film po prostu faluje. Wcześniej nic takiego się nie działo, więc któraś z dwóch ostatnich aktualizacji musiała u mnie wprowadzić takiego babola. Czy ktoś z Was spotkał się z takim problemem?

    Dodam , że jak nagrywam w 1080p to nie ma takich kwiatków.

    Edytowane przez hammer555

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    K.M.Bak

    Sprawdziłem u siebie i nic nie faluje. Ostatnio robiłem reset fabryczny - pierwszy od nowości, bo miałem kilka problemów (akurat nie z aparatem).

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Napisano (edytowane)
    19 godzin temu, hammer555 napisał:

    Panowie mam problem z nagrywaniem video w 4K. Mianowicie odtwarzany film po prostu faluje. Wcześniej nic takiego się nie działo, więc któraś z dwóch ostatnich aktualizacji musiała u mnie wprowadzić takiego babola. Czy ktoś z Was spotkał się z takim problemem?

    Dodam , że jak nagrywam w 1080p to nie ma takich kwiatków.

    Też to mam. Denerwuje mnie to.

    Edytowane przez Gwozdek
    Nie używamy wulgaryzmów.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Napisano (edytowane)

    No masakra z tym jest. Zrobiłem Hard Reset telefonu z poziomu Recovery i nadal to samo. No przecież to są jakieś jaja. Mieć w telefonie opcje nagrywania w 4K nie móc z niej korzystać bo obraz pływa jak pijany. Wydają te aktualizacje i jedno naprawią , a drugie zepsują.

    Edytowane przez hammer555

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    K.M.Bak

    Możecie jakieś demo wrzucić na YT? Czy to nie jest kwestia stabilizacji wł./wył.? Niezależnie od obiektywu, którym się film robi?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    3 minuty temu, mastasm napisał:

    Proszę:

    https://we.tl/t-aqagU5jniQ

    Wysłane z mojego SM-N950F przy użyciu Tapatalka
     

    Wygląda jakby było mało światła i migawka wolniej chodzi. Poprzednio było płynniej?

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Wygląda jakby było mało światła i migawka wolniej chodzi. Poprzednio było płynniej?
     
    Oczywiście. A na Andku 7.1 była bajka. Telefon nigdy mi nie upadł itp.

    Wysłane z mojego SM-N950F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    2 minuty temu, mastasm napisał:

    Oczywiście. A na Andku 7.1 była bajka. Telefon nigdy mi nie upadł itp.

    Wysłane z mojego SM-N950F przy użyciu Tapatalka
     

    Po aktualizacji do Pie zniknęła możliwość manualnych ustawień przy wideo. Może to być spowodowane tym, że automat źle dobiera ustawienia.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Po aktualizacji do Pie zniknęła możliwość manualnych ustawień przy wideo. Może to być spowodowane tym, że automat źle dobiera ustawienia.
    No niestety ale coś tu jest nie tak. A takie piekne filmy kiedyś krecił...

    Wysłane z mojego SM-N950F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x