Skocz do zawartości

Wykryliśmy, że używasz AdBlocka  :emo_im_sad:

Proszę, dodaj nas do wyjątków:) Wyświetlamy jedynie ładne, idealnie dopasowane reklamy - żadnych wyskakujących okienek czy wideo! Reklamy to jedyne źródło utrzymania naszej społeczności.

Kliknij tutaj, aby dowiedzieć się jak to zrobić. Dziękujemy!

Wynegocjowaliśmy najlepszą ofertę tylko dla użytkowników Forum Android.com.pl! Czytaj więcej.. ×
JestemAbdul

Nie działa forum po zalogowaniu na Operze

    Rekomendowane odpowiedzi

    krzychy

    @JestemAbdul

    Używam Opery do przeglądania forum i nie mam takich komunikatów. 

    Próbowałeś innej przeglądarki ? Też jest taki komunikat ? 
     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @krzychy Tylko na Operze na WIN10 tak mam i tylko strona główna nie działa po zalogowaniu, czyli http://forum.android.com.pl/ ten wątek się załadował

    U siebie już nawet wywaliłem przez adwcleaner Operę i na nowo zainstalowałem, ale nadal tak samo jest, w trybie awaryjnym również. Wczoraj już zauważyłem to.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Seiko

    @JestemAbdul próbowałeś przeinstalować operę? 

    dodana zawartość

    Jakiś tryb prywatności, albo blokadę włączona? Ja używam opery na kompie i mobilnie, wszystko działa poprawnie. Tak samo u innych osób, więc wydaje mi się że to nie wina po stronie forum, jak pisałem, spróbuj reinstalacje opery, ewentualnie inną wersję.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    ponad tydzień minął, aktualizacja Opery była przez ten czas i bez zmian, nadal tylko niezalogowany mogę wejść na stronę główną forum

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Szynku

    Spróbowałes innej przeglądarki?

    TapaTalk @ Honor 8

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Seiko
    Dnia 13.10.2017 o 21:02, Szynku napisał:

    Spróbowałes innej przeglądarki?

    TapaTalk @ Honor 8
     

    Na innych pisał że działa :)

    Dnia 13.10.2017 o 06:15, JestemAbdul napisał:

    ponad tydzień minął, aktualizacja Opery była przez ten czas i bez zmian, nadal tylko niezalogowany mogę wejść na stronę główną forum

    Dalej problemy z Operą po zalogowaniu?

    dodana zawartość

    Z tego co zaobserwowałem opera na spore problemy z łączeniem się ze stronami. Mi na niej część nie działa, komunikat jak u Ciebie, a z kolei na innych przeglądarkach jest ok. Podejrzewam, że to wina z ich strony leży. Problem już zgłosiłem do suportu opery, niech sprawdzą co im nie styka. Zainstaluj jakaś wersję z przed 2-3 miesięcy i sprawdź czy problem dalej występuje.

    Send from G⁴ by N

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    po awarii ovh było ok, potem tylko o wybranych porach nie było problemu, a teraz znowu w ogóle, szkoda nerwów

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    ×