Skocz do zawartości
Aleksandra Sumińska

Aplikacja wyłącza się na wszystkich urządzeniach z androidem poniżej 5.0

    Rekomendowane odpowiedzi

    Witam.

    Piszę ponieważ nie mam już żadnego pomysłu na rozwiązanie problemu, który mnie trapi. Mianowicie aplikacja, którą tworzę działa dokładnie tak jak chcę na wszystkich urządzeniach z androidem 5.0 +, jednakże na każdym urządzeniu ze starszą wersją androida appka przestaje odpowiadać. Może ktoś miał już podobny problem i jest w stanie mi pomóc? Używam intentów aparatu, prostego zarządzania zdjęciami, facebook API, oraz łączenia z bazą danych MySQL.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x