Skocz do zawartości
Mariusz Strzelczyk

Z op2 na op5T

    Rekomendowane odpowiedzi

    Roy

    Czyli co w Operze nie masz powiązania z Otwórz domyślnie ??

    No dobrze to inaczej. Przejdź do ustawienia, tapnij lupę i wpisz Domyślne i wybierz z listy.

    Tak sprawdź powiązania dla Opery, bo w tym ci się niby filmy otwierają.

    Teraz filmy z linków czy filmy z plików na SD.

    Jak z linków do sprawdż otwieranie linków przez apk z tego menu co masz.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    5 minut temu, Roy napisał:

    Czyli co w Operze nie masz powiązania z Otwórz domyślnie ??

    No dobrze to inaczej. Przejdź do ustawienia, tapnij lupę i wpisz Domyślne i wybierz z listy.

    Tak sprawdź powiązania dla Opery, bo w tym ci się niby filmy otwierają.

    Teraz filmy z linków czy filmy z plików na SD.

    Jak z linków do sprawdż otwieranie linków przez apk z tego menu co masz.

    Zobacz u mnie jest tak ustawienia aplikacje domysle i tam przegladarka jest opera a nie wideo

    Screenshot_20171206-114645.jpg

    Screenshot_20171206-114652.jpg

    Screenshot_20171206-114702.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Roy
    4 godziny temu, Mariusz Strzelczyk napisał:
    21 godzin temu, Roy napisał:

    Przyczyną jest zapewne powiązanie apk Opera z domyślnym otwieraniem w niej wideo.

    Przejdź sobie do ust>apk>Opera i wyczyść Otwórz domyślne.

    Niestety to nie pomaga.

    Sprawdź jeszcze raz. Bo z tego co teraz pokazałeś to właśnie Opera jest domyślnie ustawiona.

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jako przeglądarka tak, nie odtwarzacz wideo....  zreszta nie ma opcji odtwarzacza. 

    dodana zawartość

    Zrobiłem inaczej. Odinstalowałem operę, odpaliłem film po lte z serwera i w tedy dopiero zapytał czym ma to odtworzyć. wskazałem mxplayera. Zainstalowałem ponownie opere i ponownie pyta czy nią odpalać ale już mu z wskazałem mxplayera. Teraz restart i zobaczymy czy jest ok

    dodana zawartość

    Po restercie ok. Dzięki za pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x