Skocz do zawartości
leider

LG V30 - Pytania nowego użytkownika oraz pytania do właścicieli

    Rekomendowane odpowiedzi

    Obstawiałem, że ukrywanie plików pewnie będzie.  Z drugiej części chodzi o możliwość  zainstalowania ukrytej, zabezpieczonej, tajnej drugiej kopi programu, np. Facebooka massengera z innym kontem. Czyli jedna kopia programu jest normalnie dostępna a ta druga całkowicie inna niezależna jest schowana i dostępna z innymi rzeczami ( zdjeciami, plikami itp.) poprzez np. odcisk palca. - tak dziala to w Note 8.

    Mate 10 pro ma możliwość stworzenia dwoch profili jedno odblokowywane jednym palcem, a drugi profil calkowicie inny z innym FB tapetą itp. odblokujemy innym palcem. - praca biznesowa i jak to ktoś napisał dla niewiernych ludzi :)  I ciekawi mnie czy cos podobnego ma V30. - w recenzjach cisza o tym. w note 8 i mate 10 pro mówią o tym w recenzjach a tutaj cisza, czyli nie ma ?? 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    spec-naz1

    No tak, nie skojarzyłem tego ale w s7 tez to miałem, ogólnie to jest system zabezpieczeń o nazwie KnoX. W Samsungach jest od nowości preinstalowany. W V30 póki co, na coś takiego się nie natknąłem, aczkolwiek myślę że można znaleźć jakąś aplikacje zewnętrzną, podobne działanie ma chyba aplikacja Smart AppLock w google play, możesz zerknąć.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Dnia 23.01.2018 o 11:02, sabm napisał:

    Witam. U mnie dzieje się tak samo z podświetleniem po restarcie. Wyłącza się automatyczne ustawienie. Drugi mankament to po ustawieniu podświetlenia na 30 sekund po restarcie wraca do czasu 1min.

    Problem rozwiązałem przez hard reset

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    gego_p

    Witam.

    Zauważyłem w moim egzemplarzu następującą przypadłość. Łącze się z moim routerem przez wifi i w tym momencie mam prędkość taką jaką dostarcza dostawca ok 60 Mb/s. Po kilku minutach przy następnym pomiarze prędkość spada do ok 5Mb/s i tak jest do momentu kiedy ponownie się połącze z siecią wtedy  prędkość wzrasta na kilka minut. Dodam że sprawdzałem jeszcze na samsungu i huaweiu i tam nie występują takie anomalie. Pytanie czy tylko u mnie czy ten LG tak ma ? 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    scw
    Witam.
    Zauważyłem w moim egzemplarzu następującą przypadłość. Łącze się z moim routerem przez wifi i w tym momencie mam prędkość taką jaką dostarcza dostawca ok 60 Mb/s. Po kilku minutach przy następnym pomiarze prędkość spada do ok 5Mb/s i tak jest do momentu kiedy ponownie się połącze z siecią wtedy  prędkość wzrasta na kilka minut. Dodam że sprawdzałem jeszcze na samsungu i huaweiu i tam nie występują takie anomalie. Pytanie czy tylko u mnie czy ten LG tak ma ? 
    U mnie tego nie ma

    Pozdro

    Wysłane z mojego LG-H930 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    spec-naz1

    Jak wyżej, nie mam czegoś takiego.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Cześć, mam pytanie odnośnie wgrania czystego softa od LG. Jeśli mam branda z Play, to jak dokonać takiej operacji? Oraz czy nie wpływa to w żaden sposób na gwarancję producenta? 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Dizzy

    Instalujesz sterowniki, potem program LGUP i dodatek do niego o nazwie Upporcut. Sciągasz soft open eu i wgrywasz. Wszystko dzieje się automatycznie. Też miałem brand z play i jak najszybciej się go pozbyłem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    regod

    a czy nie wplywa to pozniej na nie wykrywanie aktualizacji przez ota ? w G6 jest cos takiego

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Dizzy

    Nie mam pojęcia, ale coś w tym może być. Miałem 10h a pojawił się 11m i OTA nic nie wykrywało. Wreszcie zassałem 11m i zainstalowałem przez LGUP.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x