Skocz do zawartości

Wykryliśmy, że używasz AdBlocka  :emo_im_sad:

Proszę, dodaj nas do wyjątków:) Wyświetlamy jedynie ładne, idealnie dopasowane reklamy - żadnych wyskakujących okienek czy wideo! Reklamy to jedyne źródło utrzymania naszej społeczności.

Kliknij tutaj, aby dowiedzieć się jak to zrobić. Dziękujemy!

Wynegocjowaliśmy najlepszą ofertę tylko dla użytkowników Forum Android.com.pl! Czytaj więcej.. ×
Gwozdek

Oficjalny Android Oreo, EMUI 8.0 - dyskusja, opinie.

Gwozdek

Aby nie powstał tutaj zbędny bałagan, proszę w tym temacie nie pytać, kiedy będzie mógł pobrać aktualizacje u siebie, jak ją wymusić, itp.

Wiadomość dodana przez Gwozdek

    Rekomendowane odpowiedzi

    @rafal02 Nie, u mnie bateria działa duzo lepiej niż na 7.0 .

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Mirales
    [mention=379865]rafal02[/mention] Nie, u mnie bateria działa duzo lepiej niż na 7.0 .
    U mnie tez lepiej trzyma na Oreo

    Wysłane z mojego VTR-L09 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Mirales
    Robiliście wipe?
    Ja nie robiłem, może dlatego.

    Wysłane z mojego VTR-L29 przy użyciu Tapatalka


    Ja robilem.

    Wysłane z mojego VTR-L09 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gwozdek
    2 godziny temu, rafal02 napisał:

    Robiliście wipe?
    Ja nie robiłem, może dlatego.

    Wysłane z mojego VTR-L29 przy użyciu Tapatalka
     

     

    No to czym prędzej próbuj ;) Ja osobiście takiej sytuacji nigdy nie miałem, ale mówi się, że po OTA jakieś błędy, pozostałości, śmieci po poprzedniej wersji systemu mogą zostać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    3 godziny temu, rafal02 napisał:

    Witam. Też wam bateria spada szybciej jak na 7.0?
    Wczoraj używając tel 18 godzin miałem SOT 2h, 50% naładowania.
    Później w przeciągu 4h spadło do 20% (tel nie używany) następnie spadało ok 5% na 3 minuty.
    Mam Oreo dopiero jeden dzień.

    Wysłane z mojego VTR-L29 przy użyciu Tapatalka
     

    To mi znów się wydaje, że dłużej mi trzyma 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Gdyby kogos intetesowal workaround na problem ze znakami po zmianie czcionki: Trzeba miec roota i w /system/fonts podmienic czcionke domyslna na inna.

    Sprawdzone przez goscia z xda i dziala. Mi szkoda rootowac bo bootloader...

     

    Wysłane z mojego VTR-L29 przy użyciu Tapatalka

     

     

     

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
     

    No to czym prędzej próbuj  Ja osobiście takiej sytuacji nigdy nie miałem, ale mówi się, że po OTA jakieś błędy, pozostałości, śmieci po poprzedniej wersji systemu mogą zostać.

    Jak znajdę chwilę to zrobię i dam znać czy jest lepiej.

     

     

     

     

    A też macie tak jak wysuwacie górny pasek to wysuwa się wam całość a nie tylko pierwsza linia tak jak to ma miejsce normalnie? 

     

    Mam tak samo.

     

    Wysłane z mojego VTR-L29 przy użyciu Tapatalka

     

     

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zauważyłem że Bluetooth nie łączy automatycznie ze zesparowanymi urządzeniami. Ktoś zauważył coś takiego u siebie? Jakieś patenty?

    Huawei P10 PLUS

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    ×