Skocz do zawartości
Boss

Brak powiadomień o nieodebranych połączeniach.

Rekomendowane odpowiedzi

Boss

Jakby komuś telefon nie pokazywał nie odebranych połączeń, to niech wyłączy "ID rozm. i ochrona przed spamem".

  • Lubię to! 3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
cholek3

@Boss
Ale co? Jedno wyklucza drugie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Remi_K

Jednak faktycznie nie działa, to chyba jakiś bug softu...

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kamik

Mi pomogło odblokowanie powiadomień dla aplikacji kontakty. ustawienia>powiadomienia>zaawansowane (prawy górny róg)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
reniew

Potwierdzam że jest to jakiś bug. Po wyłączeniu ochrony przed spamem powiadomienia pojawiają się

Wysłane z mojego SM-G960F przy użyciu Tapatalka

 

Edytowane przez ipsec
Usunięcie zdublowanych postów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wojo

Cześć,

Od samego początku mam problem z informowaniem o nieodebranym połączeniu... już któryś raz telefon nie informuje mnie ikoną lub diodą, że miałem jakiś tel.

Spotkał sie ktoś z podobnym problemem? korzystam z 2 kart SIM

Wchodząc do zakładki połączenia dopiero widać, że było jakies połączenie nieodebrane

 

Telefon restartowałem wielokrotnie ale bez efektu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja to miałem kilka razy tak, że nigdzie nie informowali mnie o nieodebranym połączeniu . Kolega mi kiedyś mówił, że do mnie dzwonił a nie dostałem żadnej informacji - ani sms-a, a w połączeniach także nie było żadnej takiej próby... i też nie za bardzo wiem z czego mogło to wynikać

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wygląda na to, że z najnowszą aktualizacją romu [...]ARCC problem został rozwiązany - u mnie powiadomienia o połączeniach już działają przy włączonej opcji "ID rozm. i ochrona przed spamem".

Edytowane przez Tomekx6

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Remi_K

U mnie niestety nie działa nadal...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
22 godziny temu, Remi_K napisał:

U mnie niestety nie działa nadal...

 

Spróbuj jeszcze po aktualizacji zrobić wipe cache i sprawdź wtedy. U mnie podziałało.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.