Skocz do zawartości
bythomas1

Długo ładujące się filmy na YouTube

    Rekomendowane odpowiedzi

    Witam.

    Mam problem z Sony Z5 który mam problem z odpalaniem filmów na youtube.

    Mam dobrą prędkość internetu na LTE 50mb a na WIFI 70mb, wgrywałem różne wersje youtube i nic to nie daje, przez przeglądarkę to samo.

    Ostatnio wgrałem nowy soft i to również nie pomogło.

     

    Zobaczcie na filmie https://youtu.be/N0_MwM8wt8s

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    keiytom

    a ping i jitter jak wyglądają? YT działa Ci tak jakbyś miał straszne opóźnienia 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam. Posiadam SAMSUNGA Galaxy S8 i mam ten sam problem już od dobrych dwóch tygodni. Nie znalazłem nic w necie o podobnych problemach, więc uznałem że to pewnie wina mojego egzemplarza. Aż do wczoraj, kiedy to kolega z pracy powiedział mi, że ma to samo w swoim Galaxy A5 2017.

     

    Niestety nie pomagają żadne zabiegi na aplikacji, nie pomaga dosłownie nic :(

     

    Jest to bardzo uciążliwe bo nie da się nic oglądać a jak już to jest to mega /*ciach*/ wkurzające

     

    Ma ktoś jakieś pomysły co ma na to wpływ? Może jakaś zewnętrzna aplikacja wchodzi w konflikt z Youtube?

     

    Pozdrawiam.

    Edytowane przez Lysolus
    Na forum nie używamy wulgaryzmów. Jest to złamanie pkt 3.2. regulaminu forum. Proszę o tym pamiętać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    U mnie na S7 edge żadnych problemów z YouTube, a mam prędkość oko 2mb i wszystko idzie płynnie. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    173930839

     

    2407f981eae8.jpg

     

    f331bf79a420.jpg

    Edytowane przez bythomas1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    keiytom

    Pingi itd. masz OK więc możliwe, że jest to problem z buforowaniem YT który ciągnie się w zasadzie od grudnia zeszłego roku, a niedawno pojawił się na Desktopach gdy ktoś używa chrome https://www.polygon.com/2017/12/19/16795434/youtube-buffering-stream-video może któraś z rad zawartych tu Ci pomoże: https://www.gtricks.com/youtube/how-to-fix-slow-youtube-buffering-desktop-android/ 

    Ewentualnie możesz spróbować zalogować się w aplikacji na jakieś inne konto najlepiej czyste i na nim sprawdzić jeśli tam nie będzie problemów to może pomóc wyczyszczenie choć historii przeglądania. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.