Skocz do zawartości
JED

telefon polaczony przez BT z systemem audio samochodowym podczas rozmowy regularnie sie rozłacza.

    Rekomendowane odpowiedzi

    JED

    Problem:

    telefon polaczony przez BT z systemem audio samochodowym jest regularnie rozlaczany/rozlacza sie podczas rozmowy telefonicznej.

    Ikona BT na telefonie nie gasnie, ale ginie polaczenie z "radiem".

     

    Spotkal sie ktos z takim problemem?

    Edytowane przez jeronimo
    doprecyzowano tytuł.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Remi_K

    Używam notorycznie połączenia tego typu prowadząc co najmniej kilkunastominutowe rozmowy i nie mam takiego objawu...
    W domu często rozmawiam przez słuchawkę BT i też nie zrywa...
    Co więcej zdarza mi się sporadycznie, raz na kilka dni, że faktycznie przestaję się słyszeć z rozmówcą rozmawiając przez telefon (nigdy nie zerwało mi połączenia), ale nigdy nie zdarzyło się to przy rozmowie przez zestaw w aucie czy słuchawkę BT...
    Rozmawiam często z osobą, która ma słaby sygnał w domu i też nie wykluczam, że przestajemy się słyszeć przez problem z drugiej strony...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    JED

    10 razy w ciagu godziny. Dzisiaj.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Remi_K

    A jakiś inny zestaw BT?
    Za dużo "automatyki" w tym telefonie...
    Ja przed pisaniem wczorajszej odpowiedzi całą 15 minutową przejażdżkę przegadałem na zestawie samochodowym...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    JED

    Nie mam innego zestawu. 

    Ale mam obawy, że to samo będzie się działo że słuchawkami BT - mój szwagier wymieniał słuchawki Jabra z 10x (dosłownie), a problem leżał w telefonie. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    jeronimo

    @JED

    Czy próbowałeś wyczyscic liste sparowanych urzadzeń w samochodzie.?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    JED

    Jedynie usunąłem S8. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Remi_K

    Ja mam w aucie skonfigurowane 6 telefonów i w niczym to nie przeszkadza...

    W tym S8, które wcześniej używałem i S8 Brata, Sony Z5 i Z3, oraz Huawei P9 Lite 2017.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    JED

    Sprawdzilem dzisiaj w aucie zony, dzieje sie to samo, wiec to wina telefonu na 100%.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Remi_K

    Zrób aktualizację do nowego softu jak nie pomoże to serwis...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x