Skocz do zawartości
devilne

zamknięty Przerywane ładowanie w samochodzie

    Rekomendowane odpowiedzi

    Witam,

    Po aktualizacji do Andka 7.0 przestało działać ładowanie w aucie, posiadam oryginalną ładowarke z funkcją szybkiego ładowania z samsunga. Po aktualizacji, gdy podłączy się telefon to cały czas rozłącza, 2 sekundy poładuje, po czym rozłącza i po sekundzie znowu ładuje przez 2 sekundy i rozłącza i tak w kółko. Ładowarka sprawdzana na innym telefonie (s6) działa prawidłowo. Zrobiłem przed chwilą factory reset, dalej to samo. Jakieś pomysły?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos
    wykrzyk.png Twój temat narusza Regulamin Forum pkt 4.3.

    Tytuł wątku musi być krótkim streszczeniem Twojego posta oraz w sposób jednoznaczny nakreślać problem lub istotę dyskusji. Powinien także zawierać informacje odnośnie tego, jakiej pomocy oczekujesz.
    Przydatne linki:
    Pierwsze kroki na forum
    Zmiana tytułu wątku
    Jak poprawnie nazwać temat

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos

    brak reakcji na ramkę

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos

    Twój temat został przeniesiony do kosza.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x