Skocz do zawartości
bo0ze

Zachlapany telefon i nieznikający komunikat "sprawdź port ładowania/usb"

    Rekomendowane odpowiedzi

    yaro_1

    miałem wcześniej xperię z1c i s7, i w obu telefonach wodoodporność traktowałem jako coś na wszelki wypadek, jak bym przypadkowo miał zalać telefon kawą na biurku, czy też musiał rozmawiać w czasie deszczu, nigdy celowo nie wchodziłem z telefonem do wody, a tym bardziej do słonej wody

    w instrukcji do z1c na pewno było napisane, że nie wchodzić z telefonem do słonej wody, nie pamiętam czy taki zapis był w instrukcji do s7

    jakoś mnie nie dziwi ilość tematów o zalaniach pseudo wodoodpornych telefonów, bo na kąpiel to odporne są co najwyżej telefony marek jak CAT, robione dla budowlańców na przykład

    do wodoodporności s9 mam takie samo podejście

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wypłukać tela w wodzie destylowanej i na noc włożyć do ryżu.   :thumbup:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    W dniu 19.09.2018 o 19:19, tic.tac4. napisał:

    Wypłukać tela w wodzie destylowanej i na noc włożyć do ryżu.   :thumbup:

    Przyjdą Chińczyki  i za ryż naprawią 😝

    Miałem podobną sytuację i tylko serwis

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @evil-snowman ryż wyciąga wilgoć, ale jak wierzysz w Chińczyków to oddaj do serwisu :oczy:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Cześć.

    Telefon mi się rozładował i wyłączył. Po podłączeniu do ładowarki wywala mi żółty trójkąt z kroplą wody informujący o wykryciu wilgoci. 

    Telefon nie miał kontaktu z wilgocią...i od ponad 3 h dalej to samo mimo przedmuchania wejścia. 

    Ładowarka jest ok - ładuję poprawnie inny telefon. 

    Spotkaliście się z takim zachowaniem telefonu ?? 

    PS. telefon ma 1.5 miesiąca. 

    pzdr. Marcin 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos

    @Marcin Bielejec
    wyłącz fona na jakiś czas, chyba że bateria ma bardzo niski poziom,
    a następnie włącz ponownie, być może coś mu "nie zagrało"

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.