Skocz do zawartości
Mentos150

Aparat pokazuje monit o zajętości aparatu - jak temu zaradzić?

    Rekomendowane odpowiedzi

    Witam

     

    Od jakiegoś czasu mam problem z aparatem ,wchodząc w aplikacje aparatu wyskakuje czarny ekran a po chwili komunikat z błędem "aparat jest zajęty"

    Błąd tak mnie denerwował ze odesłałem na gwarancje drugi raz ,w serwisie wymienili aparat przedni,tylni ,przyciski boczne i kształtkę samoprzylepną(czymkolwiek ona  jest)

    Dzis odebrałem telefon  , przy pierwszej konfiguracji znowu to samo..ten sam błąd 

    Oczywiście czyszczenie pamięci z aplikacji aparatu  robiłem dziesiątki raz, tak samo reset telefonu ,i przywrócenie do fabrycznych ( tu czasem efekt jest pozytywne ale może na 5 minut) 

    Telefon na najnowszym oryginalnym oprogramowaniu producenta (7.1.1) nigdy nie  próbowałem go rootowac itp

    Czytałem podobne posty w których winą obarczali latarkę ,ale nawet nie wszedłem ani razu w tą latarke a aparat błąd wywala.

    W aplikacji aparatu ustawiłem Modyfikowanie ostawień systemu na Nie ,ale bez żadnego rezultatu pozytywnego

     

    Jakies porady? nie chce znowu odsyłać do serwisu  i siedzieć tydzień na zastępczym telefonie bo strasznie mnie już drazni 

    Edytowane przez adagio
    Doprecyzowałem tytuł wątku, aby był bardziej czytelny

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x