Skocz do zawartości
rifek4_

rom [G96xF/FD/N/DS][ODEX][RC/MODY] Ultimate Pie v11.3 / XXU6CSH6 / 25-Wrzesień-2019

    Rekomendowane odpowiedzi

    wirsz

    bo będziesz ustawiał wszystko od nowa .. tak jak ja to zrobiłem, ,  miałem wszystko poustawiane po swojemu a przeoczyłem przy aktualizacji systemu i pojechało full wipe i wszystkie ustawienia idą w  ....  

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    maarecki
    8 minut temu, foxis napisał:

    Dlaczego nie polecacie full wipe?

     

    Zalecane jest przy istotnych zmianach w romie. Robisz full wipe, kiedy są jakieś problemy i trzeba zrobić czystą instalacje. 

    11 minut temu, wirsz napisał:

    com.google.android.policy

    Ochrona danych firmowych.

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    44 minuty temu, foxis napisał:

    Dlaczego nie polecacie full wipe?

     

    Nie sugeruj się tym. To indywidualne problemy. Jak masz kopię to przy każdej aktualizacji możesz wgrywać na czysto. Ja tak raz na jakiś czas robię.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rifek4_

    v11.2
    Updated volume buttons skip tracks mod
    Updated Routines & LiveMessages
    Updated Ultimate ELS kernel
    Updated camera with ZeroMod
    Updated screen recorder
    Updated Magisk

    • Piwko! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    rifek, chyba coś jest nie tak, próbowałem trzy razy, ale za każdym razem, gdy ma wskoczyć ekran z wyborem kernela telefon się blokuje, czarny ekran, nawet ładowania nie pokazuje diodka. Dopiero vol-  + power stawia go na nogi. Nie mam pojęcia o co biega....

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rifek4_
    8 minut temu, Pierzak1 napisał:

    rifek, chyba coś jest nie tak, próbowałem trzy razy, ale za każdym razem, gdy ma wskoczyć ekran z wyborem kernela telefon się blokuje, czarny ekran, nawet ładowania nie pokazuje diodka. Dopiero vol-  + power stawia go na nogi. Nie mam pojęcia o co biega....

    Pobierz ROM od nowa, nie przywracaj aroma configu tym razem i mam nadzieje że używasz oficjalnego TWRP. Ja sflashowałem i wiele osób w grupie, wszystko bez problemowo.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    59 minut temu, rifek4_ napisał:

    Pobierz ROM od nowa, nie przywracaj aroma configu tym razem i mam nadzieje że używasz oficjalnego TWRP. Ja sflashowałem i wiele osób w grupie, wszystko bez problemowo.

    Zrobiłem tak, jak zasugerowałeś i już wszystko jest ok, TWRP oczywiście wersja oficjalna.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kurcze o co chodzi z tym " camera with ZeroMod" .Co to jest ,bo nie umie znaleźć

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    maarecki
    Napisano (edytowane)
    14 minut temu, ksiadzDOBRODZIEJ napisał:

    Kurcze o co chodzi z tym " camera with ZeroMod" .Co to jest ,bo nie umie znaleźć

    i nie znajdziesz, bo to płatna apk.

    Jej niektóre ustawienia zostały dodane do aparatu --> lekka modyfikacja (ulepszone wartości), np. jakość JPEG podbita do 100. 

    Edytowane przez maarecki

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x