Skocz do zawartości
lukaszks

Niechciana nakładka na ekranie blokady

    Rekomendowane odpowiedzi

    Witam.

     

    Mam nastepujacy problem od wczoraj na ekranie blokady zaczełą pokazywac sie dziwna nakładka, wczesniej na dole byla tu jeszcze reklama ale zostala zablokowana AdGuardem, natomiast ta nakladka dalej jest, zadnych nakladek nie instalowałem. Przywrocilem ustawienia fabryczne po 3h znowu sie pojawiło.

    Edit. Teraz zaczeła pojawiac sie przy zwyklym korzystaniu z telefonu, wyskakuje tez reklama adidasa mimo wlaczonego AdGuard

    sasm.jpg

    Edytowane przez lukaszks

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos

    ja bym na początek wywalił z fona tą appkę
    ""gorące appki"

    i wtedy sprawdził :)  

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Najlepsze jest to, ze ja nie mam takiej aplikacji na telefonie jak i tej wyszukiwarki, oprogramowanie od Orange moze stąd ten syf

    Edytowane przez lukaszks

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos

    a co masz na ekranie, przecież wrzuciłeś screena,
    na którym jest to widoczne

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @lukaszks śmiecisz w telefonie, potem dziwisz się, że śmieci są. Wywal to do czyszczenia RAM'u.

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ludzie, zebym ja jeszcze cokolwiek z tego co sie wyswietla instalowal

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos

    samo się nie wzięło znikąd
    @lukaszks
    skoro piszesz, że robiłeś ustawienia fabryczne,
    to po przywróceniu telefonu do fabryki,
    tego typu appek nie powinno być,

    chyba, że coś przywracałeś z backupu, z chmury

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam zainstalowane dokladnie te same apki co na poprzednim telefonie wszystkie ze sklepu play i na tamtym nie bylo tego

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @lukaszks zainstalowałeś śmiecia sam i nie wymyślaj. Równie dobrze autor tego syfu w aktualizacji dołożył więcej szamba do apki. Jeszcze raz powtarzam. Posprzatąj telefon to i problem zniknie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos
    4 minuty temu, lukaszks napisał:

    Mam zainstalowane dokladnie te same apki co na poprzednim telefonie

    wrzuć ss z widoku aplikacji z fona,
    któraś właśnie wnosi Ci takie śmieci

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x