Skocz do zawartości
Czessi

Nie można wgrać stocka 6.0.1 flashtoolem...

    Rekomendowane odpowiedzi

    Czessi

    Witam. Mam problem jak w tytule. Flashtool pozwala mi wgrać tylko stocka 5.0. A gdy chce wgrać 6.0.1 to wywala błąd jak w załączniku.

    Myślałem że to wina złego softu, lecz pobierałem z różnych źrodeł,i to samo. (M4_Aqua_E2303_6.0.1_26.3.A.1.33_CentralEurope5.ftf). Dodam, że bootloader mam odblokowany, więc przez XperiaCompanion nie mogę zaktualizować fona. Macie jakiś pomysł? ;>

    flashtool_2019-05-03_11-22-51.txt

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.