Skocz do zawartości
folusek

[ANDROID Q 10] S10+ [G975F] G975FXXU3BSKO_G975FOXM3BSKO [XEO Polska][01.12.2019]

    Rekomendowane odpowiedzi

    W Play nic nie trzeba aktywować.

    Wysłane z mojego SM-G975F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Budus

    widocznie strona play kłamie i ja nie wiem co robiłem

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rybus85

    Ja robiłem debrand z Play i nic nie musiałem aktywować. Karta z Orange i wszystko działa. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A ja od początku mam tel. z wolnej sprzedaży i polskiej dystrybucji i mając kartę Play nic nie musiałem dodatkowo aktywować. Obie usługi działają.

    Wysłane z mojego SM-G975F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    W dniu 14.10.2019 o 12:25, Adamo1990 napisał:

    @rybus85 a jak huawei mate 10 pro miałem z wolnej sprzedaży i te usługi mi nie działały.

    Muszę sprostować swoją wypowiedź, dla Mate 10 pro usługa była niedostępna.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    jeronimo
    W dniu 14.10.2019 o 12:25, Adamo1990 napisał:

    a jak huawei mate 10 pro miałem z wolnej sprzedaży i te usługi mi nie działały.

    Nie jest to zależne od karty czy softu, ale wyłacznie od danego modelu telefonu. Ten telefon nie obsługiwał tej opcji i dlatego nie działało.

    Na stronie Play masz wykaz telefonów  z jakimi modelami działa ta opcja.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Wincenty

    Tak jak napisał @jeronimo. Jest to zależne od danego modelu telefonu. Jeśli Twój Operator go nie wspiera to nie będziesz miał tej usługi. Mam HM10pro i nie mam VoLTE, a mój operator to Nju

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    sroczkin

    Jak miałem abonament Play działo mi VoLTE i VoWifi.  Teraz mam abonament Orange i działa tylko VoWifi.  Tak jak mówił przedmowca , w S10+ działają wszystkie usługi ,a z których możemy korzystać zależy od operatora i co udostępnia na dany model telefonu .

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Dzonzi

    U mnie coś poszło nie tak. Wgrałem niby xeo odinem zgodnie z instrukcją, wszystko poszło gładko jak glut po klamce, ale w informacjach mam nadal btu/btu/btu/prt ;/ Resetowałem. Karta z orange, brand Play. Ciekawe, że po tej akcji przy wlączaniu telefonu nie mam logo Play, a wcześniej sie wyświetlało. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    zbyszekk

    @Dzonzi

    Sformatuj telefon - ustawienia fabryczne z włożoną kartą sim polskiego operatora i sprawdź wtedy. Jak będzie jedno XEO to przełóż kartę do drugiego slotu i uruchom ponownie, powinno być ok.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x