Skocz do zawartości
snaperr

Nie działa sieć komórkowa

    Rekomendowane odpowiedzi

    snaperr
    Napisano (edytowane)

    Witam, od pewnego czasu przestała działać sieć komórkowa w telefonie. Wcześniej działała a teraz już nie. O co może chodzić? Orange, Play ani T-mobile nie działa. Pin wpisuje lecz i tak zasięgu brak. Robiłem pełny wipe ale nic to nie pomogło. Jakieś propozycje co nagle mogło się uszkodzić?

    Edytowane przez lasica
    Poprawiony tytuł

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mat3j861

    Jakie jest pochodzenie telefonu?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    snaperr
    8 minut temu, mat3j861 napisał:

    Jakie jest pochodzenie telefonu?

    RTV EURO AGD. Niestety już brak gwarancji. Czy wymiana samej baterii mogła mieć coś z tym wspólnego? Pytam ponieważ zmieniałem baterię w nim ale nic po za nią nie ruszałem. Wszystko podpięte prawidłowo. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mat3j861

    Jeżeli wymieniłeś sam baterię to musisz chyba jeszcze raz go rozebrać i sprawdzić jeszcze raz wszystkie połączenia (zakładam że nie używałeś śrubokrętu ani nic metalowego do odłączania spinek). Bateria sama w sobie nie ma nic wspólnego z zasięgiem. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    snaperr
    Napisano (edytowane)
    19 godzin temu, mat3j861 napisał:

    Jeżeli wymieniłeś sam baterię to musisz chyba jeszcze raz go rozebrać i sprawdzić jeszcze raz wszystkie połączenia (zakładam że nie używałeś śrubokrętu ani nic metalowego do odłączania spinek). Bateria sama w sobie nie ma nic wspólnego z zasięgiem. 

    rozebrałem, wszystko odpiąłem i podpiąłem ponownie i dalej nic. Używałem plastikowego patyka do odpinania.

     

    Robiłem jak on na tym filmie:

     

    Edytowane przez snaperr

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    lasica

    Mogłeś coś przypadkowo uszkodzić przy montażu. Kabelek lub jakieś gniazdo np.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    snaperr
    12 godzin temu, lasica napisał:

    Mogłeś coś przypadkowo uszkodzić przy montażu. Kabelek lub jakieś gniazdo np.

    Ja nic nie ruszylem procz tego co na filmie. A wydaje mi sie ze akurat ta tasma nie ma nic wspolnego z zasiegiem i siecia

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x