Skocz do zawartości
Skynet.htc

S9+ - konfiguracja MMS

    Rekomendowane odpowiedzi

    Pytanie do posiadaczy S9+ którzy używają dwóch kart sim w konfiguracji sim1 Orange sim2 T-Mobile. Jeżeli chodzi o sim1 Orange to tutaj nie ma problemu z konfiguracja MMS wszystko działa ja powinno są oba APN czyli Internet i mms jak widać na foto sprawa tyczy się sim2 T-Mobile w tym przypadku wysyłanie MMS działa prawidłowo przy wyłączonym Internecie telefon w momencie wysyłania sam załącza Internet na czas wysyłki i rozłącza po wysłaniu mms. Problem pojawia sie w momencie odboiru MMS poprzez kartę T-Mobile w tym momencie telefon juz automatycznie nie załącza internetu dostaje tylko informacje ze jest mms i moge go pobrać  recznie a powinien się pobierać automatycznie. Sytuacja taka zapewne wynika z braku APN dla MMS telefon po zrestartowanu ustawień sieciowych dla T-Mobile samoczynnie pobiera tylko APN Internet ale APN MMS już niestety nie powie ktoś to dodaj ręcznie APN MMS i tu sedno sprawy. Próbowałem dodać ręcznie ta konfigurację klikam dodaj nowy wypełniał tak jak to T-Mobile podaje na swojej stronie klikam zapisz a telefon jakby ignorował to co dodaje czyli APN MMS dla T-Mobile nie pokazuje się na liście. Czy inni użytkownicy korzystający z takiej konfiguracji kart też tak mają czy da się jakoś dopisać brakujący APN czy to błąd oprogramowania może ktoś ma na to jakiś sposób.

    Screenshot_20190810-201335_Settings.jpg

    Screenshot_20190810-201342_Settings.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    jarmk
    Napisano (edytowane)

    Też mam Orange i T-Mobile i mam tak.. te 2 ostatnie to T-Mobile..

    Spoiler


    cd5f1e0adbf86dd795a34e3e469dee2c.jpgb62368ef1525bdb5161f5dae26f6a596.jpge133aff9cdcfca165c180f4fffe3286f.jpgcbebb66c34d8cc9e6fef42b589f4d302.jpgb366ffb4548ff7ad57400f7fe837a9d3.jpg99eac8b46181bcd3f115511616a703fd.jpg

     



    TT | S9+
     

    dodana zawartość

    Ja nic nie ustawiałem, nie dopisywałem... wsadziłem karty SIM i wszystko działa.. :)

     

    Edytowane przez balwanekbuli
    Dodano spojler - trochę dużo dużych grafik ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ale sim1 masz Orange a sim2 T-Mobile czy odwrotnie bo z fotek wygląda że masz sim1 T-Mobile a sim2 Orange. Ja też nic nie konfigurowałem wsadziłem  karty 1 Orange 2 T-Mobile i działało ale po którejś aktualizacji oprogramowania przez Samsunga przestało to działać prawidłowo. W załączniku foto wersji oprogramowania.

    20190810_211457.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    jarmk

    Tak jak piszesz... e7d046721842c02ebe0628124611779e.jpg

    TT | S9+

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    U mnie jest w ten sposób. A swoją drogą to ciekawe u Ciebie jest 4G/3G/2G A u mnie LTE/3G/2G ale to już na inny temat. A czy u Ciebie mms działają prawidłowo na obu kartach jak masz wyłączony Internet? w sensie czy pobierają się automatycznie na obu kartach?

    Screenshot_20190810-213643_SIM card manager.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    jarmk
    36 minut temu, Skynet.htc napisał:

    A u mnie LTE/3G/2G ale to już na inny temat. A czy u Ciebie mms działają prawidłowo na obu kartach jak masz wyłączony Internet? w sensie czy pobierają się automatycznie na obu kartach?

     

     

    4G jest to samo co LTE

    Na T-Mobile pobierają się automatycznie

    Na Orange trzeba włączać dane komórkowe, żeby pobrać MMS.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Remi_K

    LTE czy 4G pokazuje się zależnie od regionu softu...
    Z Waszej dyskusji z dużym prawdopodobieństwem powiedziałbym, że ta kwestia jest związana z tym, która karta jest ustawiona jako domyślną do obsługi internetu...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @Remi_K jest tak jak napisałeś.

    PS. Zastanawia mnie jedna kwestia. Ktoś wyłącza w ogóle dane pakietowe?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    5 godzin temu, the_naturat_com napisał:

    Ktoś wyłącza w ogóle dane pakietowe?

    Tak jak najbardziej ja. Z prostej przyczyny. 
    Jestem w UK na karcie z O2 nie mam pakietu żadnego, a na karcie Play korzystam tylko wtedy kiedy muszę. A w domu i pracy tylko Wi-Fi

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @balwanekbuli nawet nie wiedziałem, że są jeszcze takie praktyki, tym bardziej za granicą. Nie wyobrażam sobie nie mieć danych pakietowych.

    Byłem teraz z rodziną w górach. Navi, apki turystyczne, trochę YT przed snem i w tydzień ponad 5GB, a zwykle z pakietu 20GB zużywam 10-12GB miesięcznie.

    Ale mniejsza z tym. Nie róbmy OT.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x