Skocz do zawartości
pool80

rozwiązany W zaktualizowanych "Mobilnych Usługach Huawei" na E .229 w ustawieniach, mam wszystko czarne

    Rekomendowane odpowiedzi

    pool80
    Napisano (edytowane)

    W zaktualizowanych "Mobilnych Usługach Huawei"  na E .229 w ustawieniach, mam wszystko czarne. To ta aplikacja, która jest jako pierwsza w ustawieniach systemowych.

    Też tak macie? Odinstalowanie do poprzednich wersji pomaga .. ale jak ponownie zaktualizuje, to to samo.

    Edit: wersja 2.7.1.302 jest ok. Ale po czasie przychodzi info o aktualizacji z appgalery. Chyba na razie je będę ignorował...

     

    Screenshot_20190907_165804_com.huawei.hwid.jpg

    Edytowane przez pool80

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    4 godziny temu, pool80 napisał:

    W zaktualizowanych "Mobilnych Usługach Huawei"  na E .229 w ustawieniach, mam wszystko czarne. To ta aplikacja, która jest jako pierwsza w ustawieniach systemowych.

    Też tak macie? Odinstalowanie do poprzednich wersji pomaga .. ale jak ponownie zaktualizuje, to to samo.

    Edit: wersja 2.7.1.302 jest ok. Ale po czasie przychodzi info o aktualizacji z appgalery. Chyba na razie je będę ignorował...

     

    Screenshot_20190907_165804_com.huawei.hwid.jpg

    A  skąd pobierałeś?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    pool80

    Znowu to samo. Aktualizacja przychodzi z appgalery o nr:

    Też tak macie?

     

    Screenshot_20190908_101502_com.huawei.appmarket.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja mam Androida 9.1.0.233 wgranego przez ff , a mobile service właśnie wersję 3.0.0.300 i nie mam takich problemów z czarnym ekranem 😜 może masz coś nie tak z tematami ? Nie szukałeś np Black emui lub coś takiego ? Wyczyść dane aplikacji lub cache w recovery 😃 a jak nie to fr pewnie pozostanie 😁

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    pool80

    @Kamil Dębowski a wchodziłeś głębiej do ustawień tej aplikacji?

    Resetowałem ustawienia tej apki. Zmieniłem motyw na fabryczny. 

    Ktoś jeszcze może to sprawdzić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak , dalej nie mam z tym problemów :) factory reset ? Wiem że najgorsza opcja ale pewnie pomoże 😅Screenshot_20190908_113741_com.huawei_hwid.thumb.jpg.2e0066a02c0c1e69927bd5b0aff4f7bc.jpgScreenshot_20190908_113849_com.android.settings.thumb.jpg.5e20db76081a6f82f0dfa046220d3ad7.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    #plus
    W zaktualizowanych "Mobilnych Usługach Huawei"  na E .229 w ustawieniach, mam wszystko czarne. To ta aplikacja, która jest jako pierwsza w ustawieniach systemowych.
    Też tak macie? Odinstalowanie do poprzednich wersji pomaga .. ale jak ponownie zaktualizuje, to to samo.
    Edit: wersja 2.7.1.302 jest ok. Ale po czasie przychodzi info o aktualizacji z appgalery. Chyba na razie je będę ignorował...
     
    Screenshot_20190907_165804_com.huawei_hwid.thumb.jpg.694417751ef88c1e86b23d347639adf2.jpg
    Zmień motyw, i będzie ok. Miałem ten sam problem.

    Wysłane z mojego SNE-LX1 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    pool80
    Napisano (edytowane)

    Niestety nic nie pomaga jak na razie.

    Jak odinstuję tą apke do poprzedniej wersji jest ok. Więc ją podejrzewam. Ale, Kamil ma ok, tyle że na innej wersji Emui.

    Plus - miales problem w tym samym miejscu co ja? Ustawienia tej aplikacji?

    Zmiana motywu niepomaga.

    Sprawdzi jeszcze ktoś na .229?

    Edytowane przez pool80

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    TumY

    229 i zero problemów, wszystkie pozycje menu i pod menu wyświetlają się prawidłowo.

    Wysłane z mojego SNE-LX1 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A ty masz tylko tak ciemno w całej apce czy tylko w ustawieniach ? Bo prawdę mówiąc za dużo ich tam nie ma 😅 a prawdę mówiąc to ja nawet tam nic nie zmienia i nie dodaje , chyba że masz tam jakieś punkty lub jakieś płatności pilnujesz 😆 ja prawdę mówiąc po zalogowaniu się tam nawet nie korzystałem z tamtych opcji więc tak jest to bo jest 😜 chyba jedna nic innego niż factory reset ci nie pozostaje jeśli bardzo chcesz używać tego 😂 chyba że masz andka z ff wgrywanego, to poszukaj albo poczekaj na inną wersję i w tedy zobaczysz co i jak , jeśli o mnie chodzi to ja nie robiłem fr po wgraniu nowej wersji , i póki co to nie widzę takiej potrzeby 😁

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x