Skocz do zawartości
seba112

OxygenOS 10 - oficjalna aktualizacja (dyskusja)

    Rekomendowane odpowiedzi

    rob555
    40 minut temu, gogi78 napisał:

    Nie mam tego problemu z Ticwatch pro, ani słuchawkami od Xiaomi.

     

    Wysłane z mojego GM1913 przy użyciu Tapatalka

     

    Na 2 parach sluchawek bose i creative tez nie mam problemu. Dodam ze od momentu premiery zegarek byl polaczony non stop i nie bylo problemu na 9tce. 

    Cytat

     

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    MDakin

    Czy robił ktoś downgrade do 9? Przebiega to bezproblemowo?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja robiłem poprzez paczkę.zip. Bez problemu poszło

    Wysłane z mojego GM1913 przy użyciu Tapatalka

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    2 godziny temu, Jarosław Załęczny napisał:

    Ja robiłem poprzez paczkę.zip. Bez problemu poszło

    Wysłane z mojego GM1913 przy użyciu Tapatalka
     

    A danych nie zachowuje przy downgrade?

    Edytowane przez MisiekDP

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Niestety nie pamiętam czy jak wrzuciłem ta paczkę kilka postów wyżej jest tj 9.5.1 czy dane zostały bo później wrzucałem aktualną 9.5.11 a na danych mi nie zależało. Wydaje się mi że nie zachowają się niestety, może ktoś się jeszcze wypowie

    Wysłane z mojego GM1913 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    shocco

    Przy downgrade do 9 zawsze wipe

    Wysłane z mojego GM1913 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    pazikk

    Korzystacie z przeglądarki Opera? Działa wam na 10?

    Wysłane z mojego GM1913 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    shados
    Korzystacie z przeglądarki Opera? Działa wam na 10?

    Wysłane z mojego GM1913 przy użyciu Tapatalka


    Miałem z nią problemy po upgrade do 10, nie mogłem załadować żadnej strony. Nie pomagało czyszczenie pamięci przeglądarki - musiałem całkowicie odinstalować i zainstalować ponownie. Dopiero zaczęła działać poprawnie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    pazikk

    ja zrobiłem to samo i po 5 minutach znowu ten sam problem. Raczej Opera będzie musiała coś poprawić

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    art12

    Mam podobnie ale wystarczy odświeżyć stronę i od razu się ładuje. Ale po jakimś czasie nie używania telefonu znów się to powtarza i znowu trzeba odświeżyć. Naprawią z aktualizacją.

    Tapatalking Swiftem z OP 7pro

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x