Skocz do zawartości
Mateo940607@gmail.com

tacka sim Przy kartach Plus, Play, Orange telefon nie może się zarejestrować w sieci

    Rekomendowane odpowiedzi

    Witam mianowicie mam problem z tacką SIM jak włoże kartę z Tmobile do slotu 1 to działa normalnie odpala bez reseta telefonu  a jak już włoże kartę sim z Plusa, Playa czy Orange to widzi kartę wyskakuje komunikat "Rejestracja do sieci nie powiodła się - Wybrać operatora automatycznie?" nawet gdy przełącze na 3G lub 2G to nie wykrywa, dodam że telefon był w serwisie 3x i nie widzą problemu, niestety 2 slotu nie mogę używać ponieważ karta SD się tam znajduje, nawet zakupiłem nową tacke i mianowicie zauważyłem że Karta od Tmobile ma tam najmniej luzu a pozostałe delikatnie większy luz mają, może macie dobra radę jak temu zaradzić: Serwis odpada,  zakup 4 tacki SIM też raczej bez sensu, kupiłem dzisiaj specjalnie kartę z Tmobile i PLAY-1 karta działa od razu, 2 już nie nawet po resetowniu ustawień sieciowych. Dodam że telefon był wzięty w plusie dzwoniłem i oni tam mi zapewnili że nie mam żadnej blokady,że simlcoka nie mam. 

    Screenshot_20191125_165840_com.android.phone.jpg

     

     

    Screenshot_20191125_174202_com.android.settings.jpg.39e1b8f28e4074e363dec1d86d823ac9.jpg

    Edytowane przez Gwozdek
    Doprecyzowałem nazwę wątku. Proszę nazywać tematy tak, aby krótko streszczały poruszany problem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mat3j861

    Otwórz fabryczny dialer, wklep *#*#2846578#*#* kliknij w network information i simlock info. Dziwna sytuacja bo telefon kupiony w plusie a działa tylko T-Mobile. Jesteś pierwszym właścicielem telefonu?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    51 minut temu, mat3j861 napisał:

    Otwórz fabryczny dialer, wklep *#*#2846578#*#* kliknij w network information i simlock info. Dziwna sytuacja bo telefon kupiony w plusie a działa tylko T-Mobile. Jesteś pierwszym właścicielem telefonu?

    Wklepuje tak jak napisałeś ale nic nie wyskakuje, mam to zrobić na wsadzonej karcie z Tmobile czy wsadzić Plusa czy Playa bo jak wsadziłem plusa to chciał aktualizować system z nakładami od plusa. Tak jestem pierwszym właścicielem telefonu dodam jeszcze że robiłem reset Recovery bo myślałem że system źle się zaktualizował ale to też nie pomogło, wsadziłem kolegi niemiecką kartę SIM, działała. Nie mam pojęcia co może być 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mat3j861

    Mój błąd, prawidłowa kombinacja cyfr to *#*#2846579#*#* (9 zamiast 8 ) 

    System aktualizował się sam czy wgrywałeś jakieś oprogramowanie? 

    Edytowane przez mat3j861

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    8 godzin temu, mat3j861 napisał:

    Mój błąd, prawidłowa kombinacja cyfr to *#*#2846579#*#* (9 zamiast 8 ) 

    System aktualizował się sam czy wgrywałeś jakieś oprogramowanie? 

    Taa aktualizacja automatyczna nie bawię się w wgrywanie na własną rękę. Po wpisaniu kombinacji cyfra wyskoczyło, poniżej screen 

    Screenshot_20191126_171959_com.huawei.android.projectmenu.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x