Skocz do zawartości
Norbert2505

Mate 20 Pro - Bugi Androida i EMUI 10

    Rekomendowane odpowiedzi

    Napisano (edytowane)

    myślę że dobry temat .bo widać że co niektórzy maja problemy po aktualizacji, ja u siebie zauważyłem że wybierając artykuł z dodle, pokazuje się przez sekundę tapeta a później ładuje stronę 

    Edytowane przez Kubaan88
    Doprecyzowałem temat

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    andyvip

    Nie działa wibracja w geście cofania.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Na wersji 180 aplikacja DUO samoczynnie włącza się po jej wyłączeniu w systemie. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    sowski

    Po skopiowaniu własnych dzwonków do folderu "ringtones" nie widać ich w ustawieniach dzwonka.

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    3 godziny temu, sowski napisał:

    Po skopiowaniu własnych dzwonków do folderu "ringtones" nie widać ich w ustawieniach dzwonka.

    Masakra... To już w ogóle nie chce mi się aktualizować telefonu 

    Prośba do innych o sprawdzenie 

    Też tak macie? 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    andyvip

    Potwierdzam wszystkie wady. Ja chyba wracam na 9.1. Najgorsza to jest bateria, trzyma gorzej tak o ok. 30-40%. Dramat. Teraz nawet do końca dnia mi nie wystarcza.

     

     

     

     

     

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mikko1
    Po skopiowaniu własnych dzwonków do folderu "ringtones" nie widać ich w ustawieniach dzwonka.

    U mnie działa poprawnie. Musisz mieć folder media a w nim dopiero folder ringtones, notifications itd.

     

    Co do baterii zgadzam się, że jest gorzej, szczególnie w czuwaniu w ciągu dnia. U mnie w czuwaniu zawsze na pierwszym planie jest Ekran Główny Huawei.

     

    Wysłane z mojego LYA-L29 przy użyciu Tapatalka

     

     

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    sowski
    1 godzinę temu, mikko1 napisał:

    U mnie działa poprawnie. Musisz mieć folder media a w nim dopiero folder ringtones, notifications itd.

    Nic z tego. Zrobiłem folder folder media w głównym w nim folder ringtones z dzwonkami i nic. Znalazłem folder media w "android" wkleiłem folder ringtones z dzwonkami i nic. Te dzwonki to mam już wszędzie i nic z tego ?.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    22 godziny temu, robsonbyd77 napisał:

    Na wersji 180 aplikacja DUO samoczynnie włącza się po jej wyłączeniu w systemie. 

    Na 181 też, dodatkowo zdjęcia i chrome ale od jakiś trzech dni przestały się włączać. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mikko1
    Nic z tego. Zrobiłem folder folder media w głównym w nim folder ringtones z dzwonkami i nic. Znalazłem folder media w "android" wkleiłem folder ringtones z dzwonkami i nic. Te dzwonki to mam już wszędzie i nic z tego .
    A spróbuj zrobić taką ścieżkę \media\audio\ringtones

    Screen jak to u mnie wyglądaScreenshot_20200129_062839_com.huawei.hidisk.jpg

    Wysłane z mojego LYA-L29 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x