Skocz do zawartości
Lukasiox

Xperia XZ ładuje się bardzo wolno

    Rekomendowane odpowiedzi

    Siema. Mam taki problem ze po wymianie baterii i gniazda wszystko było w porządku. Ale wczoraj telefon zaczął ładować się bardzo wolno. Poniżej screen jak to wygląda. 21% w ciągu godziny 

    Screenshot_20200325-090758.png

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sprawdzałeś na innej ładowarce?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak. Sprawdzalem na innej kostce oraz power banku. Kable też zmieniałem i bez zmian 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @Lukasiox

    Więc albo uszkodzone wejście w telefonie lub bateria. Innej opcji nie ma.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    melis

    Możliwe , że w gnieździe jaki paproch zalega? Ostatnio u mnie tak się zdarzyło. Zmieniłem przewód bo byłem pewien, że to jego koniec. Nie pomogło. Oglądałem gniazdo wszerz i wzdłuż. Nic. A jednak. Paproch był wręcz wprasowany w obudowie. Wtyk minimalnie nie dociskał. Igła i dobre kilka min dziabania, załatwiło sprawę.

    Wysłane z mojego SM-N950F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x