Skocz do zawartości
rybus85

Dziwne sytuacje na LTE, na LTE nie działa mi część gier oraz przeglądanie stron www.

    Rekomendowane odpowiedzi

    rybus85

    Mam od dziś dziwny problem z telefonem. Mianowicie na LTE nie działa mi część gier(jak np Marvel Contest od Champions) jak i np przez żadną przeglądarkę nie mogłem wejść na tą stronę. Na wifi wszystko działa prawidłowo. Tylko przełączę na LTE i to samo. Na danych mobilnych śmiga internet(około 70/30 lub więcej,ping 14-16). 

    Od wczoraj NIC nie robiłem z telefonem. Kompletnie nic. Przed spaniem normalnie z niego korzystałem a rano takie cyrki. 

    Na nowo ustawiałem dane pakietowe,wyłączenie i włączenie telefonu. Chciałbym uniknąć formata,ale jeżeli to pomoże...

    Ktoś jakieś sugestie? Dodam że sieć to Orange na kartę. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    9 minut temu, rybus85 napisał:

    Ktoś jakieś sugestie? Dodam że sieć to Orange na kartę. 

    I wszystko jasne :D Też mam Orange i problemy na LTE nie mogę np wysyłać zdjęć w aplikacjach lub wysyłają się 3 godziny :D więc było lepiej dzwonić do nich niz tu pisać :)

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rybus85

    I co Ci powiedzieli. Bo rozmawiając na chat stwierdzili że u nich jest ok. Zresetowała ustawienia sieciowe i jest tak samo. 

    I teraz ciekawostka. Sprawdzane na innym numerze i na innym telefonie w Orange i ta sama sytuacja. Dzwonię do kolegi żeby sprawdził u siebie i tak samo. Ewidentnie wina Orange. Ale dodzwonić się nie idzie do bok. Próbuje od godziny(mają do 22). 

    DO MODOW. NIE ZMIENIAJCIE NIEKTÓRYCH TYTUŁÓW POSTÓW BO ROBICIE NIEPOTRZEBNY SYF!!! W niektórych postach co innego robicie w tytule a co innego jest w poście.

    Czy ja pisałem że nie działa mi przeglądanie stron www? Nie. Raptem jedna,może dwie(na pewno to forum),reszta działa bez problemu. 

    dodana zawartość

    W sumie temat można przenieść do działu operatorzy sieci komórkowej - orange

    dodana zawartość

    Nie wiem czy pomogło zgłoszenie,czy mieli jakąś awarie. W każdym bądź razie właśnie zaczęło wszystko działać jak powinno. Temat do zamknięcia ;)

    dodana zawartość

    Od dziś od mniej więcej 13 wszystko wróciło do normy. Błąd po stronie sieci Orange. 

    Niedawno dostałem też takie info, może komuś też pomoże.

    Spoiler

    Screenshot_20200520-194658_Messages.thumb.jpg.aba33010d22af061ea13582e6ec30b9a.jpg

     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x