Skocz do zawartości
arunia19

Szumy dźwiękowe przy nakręconych filmach.

    Rekomendowane odpowiedzi

    Witam mam problem i nie wiem czy tylko ja tak mam ale.. Gdy nakręcę jakiś film nawet w najbardziej cichym miejscu na każdym filmie słychać szum jest to dość głośny szum jakby coś w tle szumiało. Posiadam najnowszy Android 10 XEO. Czy ktoś z posiadających S9/ S9 plus może sprawdzić czy ma ten problem bo nie wiem czy to wina oprogramowania czy sprzętu. Pozdrawiam dzieki

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    gino82
    Napisano (edytowane)

    @arunia19 U mnie nie ma tego efektu

    Edytowane przez gino82
    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Właśnie sprawdzałem u kolegi na innej S9 i też tego nie ma. Zastanawiam się czego to wina iczy nie mam czegoś uszkodzonego i czy go do serwisu nie dać 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @arunia19 jaki efekt często występuje gdy coś jest w "kanale" mikrofonu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Wincenty
    Napisano (edytowane)

    @arunia19

    Dzięki Tobie dowiedziałem się o kolejnym babolu Szajsunga. Jeszcze tylko do tej pory nie zdążyłem potestować Aparatu. Mam to samo ☹️
    Specjalnie wszedłem do mega wyciszonego pomieszczenia (pokój) i nagrywałem, nie dość że mam szumy takie jak opisujesz, to jeszcze jakieś pojedyncze trzaski zbiera...co za szit... Co to ma być Samsung!!???

    Powiedz mi jak aktualizowałeś telefon? OTA/Odin ?

    Jeszcze ktoś ma to samo? Testować swoje Aparaty, bo teraz z lekka się zdenerwowałem 😑

     

    Edytowane przez Wincenty

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @Wincenty Telefon aktualizowałem przez OTA poprawki z maja. Patrzylem też na kolejnym S9 z tymi samymi poprawkami i Jest to samo co u mnie. Samsung coś chyba skopał no to nie jest zbieg okoliczności.

    Wysłane z mojego SM-G960F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Wincenty

    @arunia19

    No nie jest i mam wrażenie takie że Samsung już z lekka przegina i zastanawiam się czy to nie celowe. 
    Ja aktualizowałem przez OTA do najnowszej (maj). Potem był wipe w recovery + Odin z csc (S9DTD7)

    Co podziałałeś w tej sprawie? Chodzi mi o to czy wysyłałeś im logi z aplikacji Aparat + można do logów dołączyć filmik i wysłać. Ja zrobię to samo jak wrócę z pracy. Ciekawe co mi odpiszą...

    Jak wysłać logi aplikacji i dołączyć plik?

    - wchodzimy do apk Aparat

    - ustawienia

    - na samym dole Kontakt z nami

    - Raporty o błędach 

    - pozwalamy na dostęp do Pamięci i Tylko tym razem i klikamy OK

    Jak dołączyć plik + krótki opis problemu?

    - klikamy na wszywkę biurową i z Galerii dołączamy plik

    - zaznaczamy Wyślij dane raportu systemu

    - w polu pod Częstotliwość opisujemy swój problem i klikamy na Wyślij

    Zrób tak i wyślij. Ja jak wrócę zrobię to samo. Strasznie jestem ciekawy co nam odpowiedzą.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Remi_K

    Moje gdybanie to efektem takiego objawu jest automatyka poziomu głośności nagrywanego dźwięku, z założenia dopasowuje ona poziom czułości mikrofonu do dźwięku, który nagrywa, jeśli dźwięku nie ma mikrofony robią się najczulsze jak się da i powstaje szum...
    Pewnie powinno być jakieś ograniczenie zwiększającej się czułości, ale może wtedy nie wychwyciłyby jakiegoś cichego dźwięku...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zwróciłem uwagę na to że jak nagrywam jakiś film w cichym miejscu po przyłożeniu ucha do mikrofonu i głośnika na dole słychać tam normalny szum w głośniki albo mikrofonie coś tam szumi i to tylko przy nagrywaniu. Mam dobry słuch więc to słyszę :)

    Wysłane z mojego SM-G960F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Remi_K

    Masz rację, szum się pojawia natychmiast kiedy uruchomiony jest aparat i jest on w górnej części telefonu, ale chyba nie z głośnika tylko modułu aparatu... Być może stabilizacja obrazu?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x