Skocz do zawartości
wiwat

[ROM][02.08][XWLPT][4.0.4][V12.3] WanamLite Stable Blue ICS & Stock Themed

    Rekomendowane odpowiedzi

    dav91

    kohi,

    spróbuj pobrać z marketu...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    KP8 --> Wanam RC2 --> Wipe 3x i dalej FaceUnlock nie działa. Nie wiem sardoid może masz inny telefon. :P Jakiś Developerski kurde podatny bardziej na modyfikacje. xD

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kohi
    kohi,

    spróbuj pobrać z marketu...

    ale co mam pobrac z marketu swype? facebook? (to drugie juz pobrałem)..

    faceunlock u mnie tez nie dziala:/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    W pierwszym poście dodałem Bootloader który autor ROMu zaleca wgrać za pomocą ODINa

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    regod

    Jakies rzeczywiste zmiany ? czy tylko w teorii dziala lepiej ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    duchu

    Jak dla mnie działa gorzej niż zwykły 4.0.3. Wgrałem tak jak kazali nowy bootloader. do tego nie wiem jak uruchomić face unlock bo chyba w ogóle go nie ma. często wiesza się łapie przycinki. Jak dla mnie kiepska wersja

    Wysłano z GT-I9100 z użyciem Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wlasnie zainstalowalem. To jest tylko po czesci ics, bo aplikacje takie jak np. Aparat sa z poprzednich wersji andka. Taki naciagany ics. Wlasnie z niego pisze. Jak na razie to wszystko mi dziala. Zaraz sprawdze faceunlock ale ogolnie to system bieda. Jyz lepszy cm9 chodz niestabilny to lepiej wyglada.

    Edit:

    Faceunlock nie trybi. Bieda ten rom bo tak na prawde to lepiej mozna przerobic 2.3.6 ba ics niz to wyglada.

    Wysłane z mojego GT-I9100 za pomocą Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dav91

    U mnie chodzi bez zastrzeżeń ;)

    ---------- Post dołączono o 08:15 ---------- Poprzedni post napisano o 07:58 ----------

    mam problem z CWM włączyłem cwm mode i nie widzi mi e:? co jest nie tak?

    Edytowane przez dav91

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Chlopaki mam wrazenie ze szukacie dziury w calym...u mnie wszystko dziala wlacznie z faceunlock-wlacza sie go w ustawienia/bezpieczenstwo.

    Wysłane z mojego GT-I9100 za pomocą Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x