Skocz do zawartości
Gość xxyz

I9100XXLP2 Android 4.0.3

    Rekomendowane odpowiedzi

    Dobra, ROM zainstalowany.

    Spostrzeżenia:

    Nie ma laga przy wyborze języka tuz po instalacji (to jest + :D )

    Są przykładowe mp3 od Samsunga i da się je nawet odtworzyć (to też +)

    Po zmianie tapety pulpit nadal się tnie ale to jakoś ujdzie

    Market nie działa

    Gmail jakoś dziwnie laguje i nawet zwieche zaliczył ale póki co tylko za pierwszym razem

    Wi-fi jakby gubiło/miało problemy ze znalezieniem zasięgu (albo to tylko moje odczucie).

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Na szybko:

    - Fejsunlok działa (chociaż dla mnie to zbędny bajer, no ale wszyscy się tym jarają więc sprawdziłem)

    - Market działa bez problemów

    - Rom jest wyraźnie szybszy i stabilniejszy vs KP8

    - Filmiki w 1080p działają

    - Muzyka .flac jak i .mp3 działa bez problemów :)

    - Antutu nie dokończył testu za pierwszym razem (wyłączył się bez FC)

    Zmieniło się coś poza tym w odtwarzaczu stockowym? Podział częstotliwości w equalizerze? (125 jako najniższa to jak dla mnie porażka, bo tak to nie miałbym zastrzeżeń i nie musiał używać ttpod'a)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    drufi

    @up

    Odtwarzacz to ten znany z GB, nic się nie zmieniło. EQ taki sam.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Łapie zwiech na Goglowskich aplikacjach, Gmail czy YT. Nie moge się zalogować do GTalka. Na LP1 z kolei diałało wyśmienicie :(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Telefon się powoli rozkręca. Z początku dużo rzeczy lagowało, antutu nie chciał dzialac, android market chodził okropnie. Wynik z antutu: 6425 ao.o. Linpack: około 75 mflopsów. Teraz juz wszystko jakby przyspieszylo, ale ciągle testuję...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Telefon się powoli rozkręca. Z początku dużo rzeczy lagowało, antutu nie chciał dzialac, android market chodził okropnie. Wynik z antutu: 6425 ao.o. Linpack: około 75 mflopsów. Teraz juz wszystko jakby przyspieszylo, ale ciągle testuję...

    6425 na jakich ustawieniach? bo ja na 2.3.6 z syiah 2.6.7 wyciągam ~5600 na standardowych, 7600 na 1,6GHz/400MHz GPU

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Łapie zwiech na Goglowskich aplikacjach, Gmail czy YT. Nie moge się zalogować do GTalka. Na LP1 z kolei diałało wyśmienicie :(

    Spróbuj zrobić jak ja: czysty LP1 z Re-Partition i pit,na niego LP2 bez pit i Re-Partition.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mi na stocku LP2 pokazł 6173 w AnTuTu

    Wysłano z GT-P7500 z użyciem Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    radier

    To jeszcze sprawdźcie SunSpider to będziemy wiedzieli czy przeglądarka jest z ICS.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    drufi
    To jeszcze sprawdźcie SunSpider to będziemy wiedzieli czy przeglądarka jest z ICS.

    Ja uzyskałem 1897.23ms w tym teście :)

    Do tego RightWare:

    post-37945-14255701437303_thumb.png

    Edytowane przez drufi

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x