Skocz do zawartości
Gość S3V3N

Lista modemów 3G działających na GOCLEVER TAB A73

    Rekomendowane odpowiedzi

    atrik

    Witam was...

    Wypróbowałem już chyba wszystkie wasze metody, i dalej po podłączeniu modemu H E3131s-2 do Tab. A73 po komendzie busbox lsusb dostaje odpowiedź

    Bus 001 Device 001: ID 1d5b:0001

    Bus 001 Device 003: ID 12d1:151d

    Ktoś może zna przyczyne?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    tosik

    mało informacji, żeby ktoś cokolwiek wiedział :)

    Masz wersje HiLink? Gdzie kupiony modem? Brandoway jako Play Online?

    Aktualnie najtańszym modemem będzie jakiś używany E173 tylko pytanie, które wersję współpracują z tabletem bo producent nie podał dokładnej wersji np. s-2 albo u-2... Zostaje jeszcze E3131s-2 z Play i instrukcja z mojego podpisu.

    Aktualne problemy z Aero2 są spowodowane przez zmainę kart i reorganizacje sieci (roaming przez plusa tylko na 900 UMTS a plus umozliwia logowanie po 2100 , na ktorym darmowy internet nie zadziala i sie nie połączymy) Roziwazanie podawałem wcześniej.

    Edytowane przez tosik

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    nie testowałem jeszcze Twojego rozwiązania, ale

    Aktualne problemy z Aero2 są spowodowane przez zmainę kart i reorganizacje sieci (roaming przez plusa tylko na 900 UMTS a plus umozliwia logowanie po 2100 , na ktorym darmowy internet nie zadziala i sie nie połączymy) Roziwazanie podawałem wcześniej.

    skoro plus umozliwia tylko logowanie po 2100 to co da ustawienie w modemie tylko 900 Mhz?

    Ponadto na komputerze działa bez problemów, nie działa na tablecie z tym samym modemem, który akurat działa pod komputerem bez zarzutow i takich numerow jak z tabletem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    tosik

    Czytanie ze zrozumieniem. Przeczytaj jeszcze raz co napisałem o 2100. Zdarzą się po prostu, że modemy logują się na złej częstotliwości a dalej ich siec nie wpuszcza ;)

    Jak się zmieni ustawienie w modemie na UMTS 900 to zawsze zaloguje się poprawnie.

    Edytowane przez tosik

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    atrik

    nie mam HiLinka, modem zakupiony w Orange, tak pomyślałem że moze oni coś namieszali w nim?

    Docelowo ma działać po Orange Free.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    tosik

    atrik cofnij się do moich postów ze skryptem sprawdzajacym 9sa tam screeny hak odczytac vid i pid) i odczytaj po usunięciu steorników z systemu.

    Bo ten modem ma jakieś dziwne ID

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jestem posiadaczem tabletu a73 ics 4.0.3 i modemu 3G orange huawei e1752c i nie mogę go podłączyć po podłączeniu świeci się na niebiesko ale w punktach dostępu nic niema karta sim nie ma kodu pin i ma środki na koncie nie wiem jak to mam zrobić.

    Z góry bardzo dziękuje za pomoc

    Edytowane przez patison881
    Gramatyka, ortografia, zbędne znaki interpunkcyjne.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Aktualne problemy z Aero2 są spowodowane przez zmainę kart i reorganizacje sieci (roaming przez plusa tylko na 900 UMTS a plus umozliwia logowanie po 2100 , na ktorym darmowy internet nie zadziala i sie nie połączymy) Roziwazanie podawałem wcześniej.

    Tosiek? jakiś inny pomysł masz jeszcze? Bo jednak ten sposób nic nie pomaga. Nie mam pojęcia co z tym internetem od aero2 jest na tablecie nie tak.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kurczę nie wiem co jest nie tak, dla testów wrzuciłem kartę PLUS aby sprawdzić czy na tej karcie gdzie nie ma roaminu jest internet na tablecie. Internetu też brak, ale na komputerze jest.

    Do momentu wymiany kart na nowe wszystko było OK z aero2, fakt ,że potem bawiłem się z modemem ustawieniami, ale na nim chyba wszystko jest prawidłowo poustawiane.

    1.jpg

    2.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x