Skocz do zawartości
wopo

I9100XXLPB ics

    Rekomendowane odpowiedzi

    mark.

    trzeba wgrać stary bootloader by użyć wtyczki.

    na razie ładnie chodzi.

    @edit: jak zrobić screenshota?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    drufi
    Naprawdę? Ludzie na XDA piszą, że nie działa

    Działa.

    Sam sprawdziłem dla pewności;)

    @edit: jak zrobić screenshota?

    Power + Home

    Edytowane przez drufi

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    radier

    W ICS chyba Power+ volume down.

    Jak nie wgrywa się pit'a to tzreba zaznaczać Re-Partition?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    USB host działa. Rom już wgrałem Brak mi na razie procentowej baterii :)

    Jak nie wgrywa się pit'a to tzreba zaznaczać Re-Partition?

    Wgrywałem bez re-partition

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jak ktoś wgrywa bez pita albo nie robi wipe... to niech sie potem nie dziwi, że ma FC albo coś nie chodzi

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wopo
    Działa na nim host usb i nagrywanie rozmów?

    Nagrywanie za pomocą CallRecorder S świetnie działało na GB a tu niestety nie działa >:(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mark.
    Power + Home

    nie

    W ICS chyba Power+ volume down.

    też nie.

    działa Wam market ? u mnie błąd serwera - po 3g i WiFi

    działa.

    Home + Power

    pisałem, że nie.

    Edytowane przez mark.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Budus

    działa Wam market ? u mnie błąd serwera - po 3g i WiFi

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Pierwszy krok do TW 5.0 :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    duże aplikacje ~50mb nie chcą się instalować. Błąd nosnika danych bądź sd.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x