Skocz do zawartości
wopo

I9100XXLPB ics

    Rekomendowane odpowiedzi

    vip.ryb
    działa Wam market ? u mnie błąd serwera - po 3g i WiFi

    Zrestartuj fona, powinno zadziałać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mark.
    duże aplikacje ~50mb nie chcą się instalować. Błąd nosnika danych bądź sd.

    ja bez problemu przywróciłem Asphalt 6 razem z plikami. nie doświadczyłem takiego problemu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    radier

    Nie działa mi Aparat. "Aplikacja Aparat została zatrzymana."

    Generalnie już na GB miałem problem opisany przez kogoś tu: Błąd kamery w Samsung galaxy SII

    "Błąd kamery" raz się pojawiał, a innym razem aparat działał normalnie. Czy to tylko soft czy może elektronika?

    Jak w ICS chcę zrobić Face unlock to frontowa kamera się odpala.

    Wipe robiony przed i po wgraniu ICS. Wgrywane z pit'em + Re-Partition.

    Jak nie macie pomysłów to będę flashował jeszcze raz.

    Pzdr,

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Budus

    nie mam możliwości dojścia do folderów na koncie exchenge - na wersji 2.3.x dostęp odbywał się bezproblemu.

    wiecie jak temu zaradzić ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ja bez problemu przywróciłem Asphalt 6 razem z plikami. nie doświadczyłem takiego problemu.

    Asphalt 6 apk (kilka mega) a pliki SD to duża różnica. Ja mówię o instalkach APK powyżej 40mb... po prostu jest błąd i ni hu hu nie chce się zainstalować. Muszę wipe chyba zrobić. Gry kupione w markecie...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Panowie odin w czasie wgrywanie wywalil błąd ze brak PIT-a

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Nie działa mi Aparat. "Aplikacja Aparat została zatrzymana."

    Coś masz źle. U mnie działa bez zastrzeżeń.

    Panowie odin w czasie wgrywanie wywalil błąd ze brak PIT-a

    Wgraj z PIT'em. Ja tak zrobiłem, później jeszcze na wszelki wypadek wipe w stockowym recovery, wrzuciłem CF-Root'a, wrzuciłem starego bootloadera i wykasowałem licznik/wykrzyknik, na wszelki wypadek wrzuciłem nowy bootloader z tego ROMu XXKPB (sam go sobie wyciągnołem z CODE i spakowalem Sbl.bin do tar i zaflashowałem w Odinie). So far so good. :)

    Chyba go zostawię już na co dzień i zacznę przyzwyczajać się do ICS'a.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    radier

    No Aparat właśnie zadziałał, przełączyłem na wideo nagrałem krótki filmik, po czym przełączyłem aparat i już się nie włączył.

    Także to na pewno nie kwestia tego romu bo jak już wspomniałem problem występował na GB.

    Jak komuś się nasunie jakiś pomysł rozwiązania tego problemu niech da znać.

    pzdr,

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    zygiboos

    W każdym ICS do tej pory aparat nie działa 5 - 40 min po pierwszym uruchomieniu. Wtedy robi skanowanie biblioteki. Normalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wopo
    ok ale chciałbym mieć wszystko wyczyszczone

    PIT znajdziesz w pierwszym poście TU http://forum.android.com.pl/f168/spis-chronologiczny-oficjalne-romy-wydane-przez-samsunga-67656/

    Edytowane przez wopo

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x