Skocz do zawartości
Gość RadkoR

Omega ICS v7.0 Android 4.0.3 XWLP3 CF-Root LP7 Kernel

    Rekomendowane odpowiedzi

    to coś poszło nie tak bo ja mam normalnie 4.0.3

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    a ja po instalacji mam tak

    [ATTACH=CONFIG]12305[/ATTACH]

    czegoś tu nie rozumiem ANDROID 2.3.6

    A kolega przypadkiem z tego watku nie zainstalowal romiku ?? http://forum.android.com.pl/f168/omega-v10-4-xxkl1-stock-black-blue-ics-omega-files-kitchen-jkay13-5-a-102699/

    Na to wyglada...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czy mógłby ktoś wrzucić inny modem bo na tym nie działa internet w play

    Wysłane z mojego HTC Sensation za pomocą Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up

    Tez mam play sprobuj tym kodem zmienic na XEO mi to pomoglo na neta i mms-y

    (*#272*imie#)

    Edytowane przez galaxxxtek

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Panowie czy błąd z wygaszanym ekranem podczas rozmowy jest już naprawiony ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam powiedzcie mi jak macie z wibracja podczas odebrania sms-a czy polaczenia przychodzacego

    Bo u mnie nie ma

    Ogolnie wibrator dziala bo sprawdzalem a przy tych dwoch pozycjach niestety nie

    Czy jest to wina tego romu czy jest to przypadlosc andka 4.0.3

    (da sie to jakos naprawic???)

    W trybie cichym (przy wibracji) podczas połączenia przy. i smsa wibrator dziala

    A poza trybem cichym niestety buba

    Edytowane przez galaxxxtek

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Właśnie każdy ma problem z wibracją na sms ale ja mam rozwiązanie nie wystarczy tylko w ustawieniach to zmienić ;) Wchodzicie do wiadomości tam gdzie piszecie sms bierzesz menu ustawienia zjezdzasz na sam dół i masz wibracje zaznaczasz zawsze i gotowe ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up

    No wlasnie nie bardzo mam taka opcje

    [ATTACH=CONFIG]12327[/ATTACH]

    Ale znalazlem tymczasowe rozwiazanie ( i smiga :hurra:)

    pobralem programik z marketu i smiga wibra w sms-ach i polaczeniach PROSZE

    Teraz sa jaja

    odinstalowalem ten program zeby cos zobaczyc i okazalo sie ze wibrator dziala :zdziwko::zdziwko::zdziwko:

    czyzby tem programik pobudzil wibre.....

    Edytowane przez galaxxxtek

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Panowie czy błąd z wygaszanym ekranem podczas rozmowy jest już naprawiony ?

    no właśnie chyba nie do końca , dwa razy przed rozmową pojawiło się czarne tło a teraz jest chyba dobrze

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja mam taki problem że zamyka mi aplikacje wiadomości a w go sms nie widać wiadomości. Widać tylko tylko nagłówki a dalej nic. Wcześniej byłem na romie od westcripa i tam tak nie miałem. A wolałbym zostać przy omedze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x