Skocz do zawartości
colorowy

[XWLPG]SensatioN ROM 3.5 ICS

    Rekomendowane odpowiedzi

    Scrool pozostawia wiele do rzyczenia...

    Mam Również pytanie czy istnieje jakiś kernel który obsłuży mi BLN Control?

    Edytowane przez drnkamil

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    emarcin

    NEAK kernel lub Siyah kernel

    Wysłane z mojego GT-I9100 za pomocą Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Patroy

    Mógłby ktoś wyciągnąć z romu z /data/app aplikacje com.vilingo.client... i ją tutaj wrzucić albo chociaż podać pełną jej nazwę? bo chciałbym wrzucić tam co innego żeby dwuklik home spersonalizować po swojemu

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    3.3 dzis wyszlo...

    -updated to XXLP4

    -CF Root kernel

    -LPS Modem

    -Fixed wrong volume icon in quickpanel

    -recreated the H+ and 3g+ icons

    -no SMS in logs

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Vasago

    Wipe Dalvik/partition cache + flash do 3.3 i system uruchamia sie juz normalnie. Tyle, ze po restarcie przywraca mi odinstalowanego Nova launchera i resetuje wybor domyslnego, wiec znowu musze klikac na GO. Z "zabojczych" aplikacji nr 1 ciagle jest Google Earth, ktory po wybraniu niektorych zdjec Zabrza natychmiast sie wykrzacza, zabierajac z soba jeszcze launchera (na Apex wysypuje sie tylko Earth).

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Działa wam na 3.3 titanium backup? Bo mi przy 1 uruchomieniu romu wywaliło błąd tb, potem w ogóle nie otwierało. Zdecydowałem odinstalować i zainstalować jeszcze raz i nie mogę zainstalować bo pisze że brak miejsca mimo że mam go wystarczająco dużo.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nie mogę zainstalować bo pisze że brak miejsca mimo że mam go wystarczająco dużo.

    W ustawieniach sklepu odznacz <auto-dodawanie widżetów i powinno się zainstalować.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Niestety to nie podziałało.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Spróbuj inna v. tb powinno pomóc

    Też tak miałem przy starszej v.

    Wysłane z mojego GT-I9100 za pomocą Tapatalk

    Edytowane przez galaxxxtek

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dałem sobie radę. Rozwiązanie problemu z innego forum : ' Wejdź do data/app i wywal com.keramidas.TitaniumBackup-1.odex też miałem problem z instalacja po tym zabiegu działa'.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x