Skocz do zawartości
MaaNyy

ROM [16 MAJ] Primo-S - 3.5 [HTC One V port] Android 4.0.3 [Sense 4.0A]

    Rekomendowane odpowiedzi

    U mnie smiga OK.

    Wysyłane z mojego HTC Desire HD za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Cos ostatnio jakas cisza z updatami?? Ktos ma jakies newsy? Na XDA tez cicho.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Poprawili co mieli poprawić, co chcieć więcej, tweaków jeszcze dla 4.0 chyba nie ma, a wszyscy olali ten aparat i czekają na wyciek.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @Gregski

    Czy wolniejsze działanie romu moze być związane z kernelem? Bo dzisiaj podczas normalnego używania, np konieczność szybkiego wysłania sms, tel tak zamulił że... na 2.3.5 bodajże od RCMixa takie sytuacje się nie zdarzały. Mam wersje kernela 2.6.35.15 Virtuos S4 V1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mi sie to bardzo ale to bardzo rzadko przydaza, raczej nei zauwazam ale kernela mozesz zmienic i zobaczyc czy sie to bedzie pojawiac.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A radio warto zmieniać (mam 12.28b.60.140eU), jeśli możesz podaj jakie masz wgrane, skoro u Ciebie działa dobrze rom, to może być dobry trop :) A nie chciałbym wgrać jakiegoś radia/kernela, który mi np gps popsuje :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ją man wgrane standartowe, to co było w romie. Patrzyles na xda forum? Tam często podają co warto zainstalować.

    Wysyłane z mojego HTC Desire HD za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    scepan

    Mam problem. Wgrałem sobie Blackout ISC XL v2 oraz PrimoS v3.4 i nie działa mi wifi ;/

    Z routerem się połączy ale żadna strona mi się nie wyświetla i żadnego konta dodać nie mogę..

    Spotkał się ktoś z czymś takim ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ale polaczyl sie telefon z WI FI przez router i widzisz go zalogowanego na routerze?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    scepan

    No dokładnie ale dalej nihuhu..

    A najlepsze jest to, że po powrocie na ICS od LordClokaNa mam to samo ;/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x