Skocz do zawartości
coval69

Pojawiły się już jakieś usterki w waszych GT-540 ?

    Rekomendowane odpowiedzi

    Mój ostatnio wrócił z serwisu. Powodem usterki była plamka. :facepalm1:

    Czekałem około 1 miesiąca. :facepalm:

    Ale już jest okej. :P

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ans173

    a mój dziś poszedł na gwarancję ze względu na to nieszczęsne 3g (rom od orange nie pomógł), kurz dostający się pod ekran, źle skalibrowany akcelerometr i słabo trzymającą baterię. Ciekawe co w nim zrobią. Mogli by zmienić przednią szybkę bo mi się trochę porysowała :oops::P

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Adeq

    co do moich problemów to wywaliłem FancyWidget i zamulenia się skończyły, mam nadzieję że nie wrócą :D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja (jesli mozna zaliczyc to do usterki :P) to mam problem z ikonka orange world. Jesli ja usune to git przez pewien czas ale jak np zaczne przegladac neta i chce wyjsc na pulpit to przy wcisnieciu home lapie lekka zamule wszystko znika z pulpitu musze przesunac pulpit i sie pojawia ikonka orangutan world. Jesli jej nie usune to git nie lapie takich zawiech. I zastanawiam sie jak to usunac :suchy:

    Edytowane przez mati306
    zle poukladalem tekst

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    pepesz

    U mnie od wczoraj stało się COŚ złego. kiedy telefon wyłączę (zrestartuję) to nie mogę włączyć chyba, że podepnę go pod ładowarkę. Tak to tylko wibruje chwilkę i nic...telefon w poniedziałek leci do serwisu :(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mapa

    a u mnie powodem samoodmontowującej się karty była walnięta karta. więc jak tylko jest to możliwe to dawajcie te karty do serwisu i tyle.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    bono

    Po kilku dniach używania prawy boczek wokół zaślepki usb odkleił się i teraz przy każdym podłączaniu ładowarki wyskakuje z zatrzasku.Ktoś próbował reklamowac?

    Sent from my GT540 using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nem.d

    u mnie wyswietlacz sam z siebie sie rozwalil o.O

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Po kilku dniach używania prawy boczek wokół zaślepki usb odkleił się i teraz przy każdym podłączaniu ładowarki wyskakuje z zatrzasku.Ktoś próbował reklamowac?

    Sent from my GT540 using Tapatalk

    tak można reklamować ale własnej głupoty nikt nie uzna :facepalm1:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    bono

    Czytać ze zrozumieniem nie uczyli? Pisze wyraznie: odkleil sie. SAMOISTNIE. Fabryczna niedorobka. A odpowiedź faktycznie głupia.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x