Skocz do zawartości
Lukiqq

OVATOR - poprawiony standard

    Rekomendowane odpowiedzi

    Kornel

    To odpowiesz jak z tym OVO1?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Lukiqq
    To odpowiesz jak z tym OVO1?

    Damy radę, nie wiem tylko dlaczego OVO1 nie bootuje na moim kernelu, z tego co wstępnie zobaczyłem to powinien.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, jestem nowy na forum i mam pytanie czy dałoby naprawić następujący problem występujący na tym romie (przynajmniej u mnie) : przy próbie ściemnienia obrazu wyłącza się wyświetlacz.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Lukiqq

    Zapomniałem wspomnieć o jeszcze jednej poprawce w moim sofcie:

    [*]wskaźnik sygnału GSM nie jest już pokazywany podczas połączenia z siecią WiFi

    ---------- Post added at 21:49 ---------- Previous post was at 21:49 ----------

    Witam, jestem nowy na forum i mam pytanie czy dałoby naprawić następujący problem występujący na tym romie (przynajmniej u mnie) : przy próbie ściemnienia obrazu wyłącza się wyświetlacz.

    Da się i będzie to zrobione w kolejnej odsłonie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    sgj
    Zapomniałem wspomnieć o jeszcze jednej poprawce w moim sofcie:

    [*]wskaźnik sygnału GSM nie jest już pokazywany podczas połączenia z siecią WiFi

    A gdzie niby był wskaźnik sygnału GSM?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Lukiqq
    A gdzie niby był wskaźnik sygnału GSM?

    Szary trójkąt pojawiający się obok wskaźnika wifi. I nie niby, bo używałem oryginalnego romu Tracera a wzrok mam dobry.

    Zdjęcie zapożyczone:

    post-21649-14255706508565_thumb.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    sgj

    A ten to czasem jest, czasem nie. Jakoś nie zawsze go widać.

    Lokalizowanie po wifi u mnie działa prawidłowo, flash player też, tylko nie pamiętam czy się przypadkiem nie zaktualizował.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Lukiqq
    A ten to czasem jest, czasem nie.

    U mnie nie ma w ogóle gdy używasz tylko wifi, stąd zmiana.

    ---------- Post added at 23:08 ---------- Previous post was at 23:01 ----------

    A ten to czasem jest, czasem nie. Jakoś nie zawsze go widać.

    Lokalizowanie po wifi u mnie działa prawidłowo, flash player też, tylko nie pamiętam czy się przypadkiem nie zaktualizował.

    W sofcie od ly-f1 i Tracera z kwietnia/maja miałem problem z lokalizacją, która działała raz na parę razy gdy jej potrzebowałem. Flash player w oryginalnym sofcie jest wrzucany przez skrypt i nigdy po wgraniu oryginała mi nie działał, zaczynał dopiero po aktualizacji.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    sgj

    Wrzuć jakieś sumy kontrolne na te pliki, bo 7zip nie potrafi tego rozpakować twierdząc ze nieobsługiwana metoda kompresji.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    aupol

    Miałem tak samo ale po aktualizacji programu do kompresji rozpakowało się.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.