Skocz do zawartości
colorowy

[ICS 4.0.3]Portal Rom V2.3 [Siyah][XWLPT]

    Rekomendowane odpowiedzi

    chyrza

    Nie macie wrażenia, że fotki wykonane domyślną aplikacją na ostatnich romach - XX.. XW... są znacznie gorszej jakości niż wcześniej?

    Bardzo mało detalu i widoczna mocna kompresja JPG

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Nie macie wrażenia, że fotki wykonane domyślną aplikacją na ostatnich romach - XX.. XW... są znacznie gorszej jakości niż wcześniej?

    Bardzo mało detalu i widoczna mocna kompresja JPG

    Zerknąłeś czy stabilizacja obrazu na pewno jest włączona?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    chyrza

    stabilizacja w dobrych warunkach oswietleniowych nie ma wiekszego wplywun na ilosc detalu na zdjeciu. zreszta, nigdy jej nie wlaczalem a pogorszenie jakosci fotek jest widoczne

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Kraqs

    Używam teraz tego romu i na tym romie mi się to stało, dlatego piszę tutaj.

    Mam problem z podłączeniem telefonu do komputera, wydaje mi się, że to wina SGSa, gdy podłączam telefon, wyskakuje komunikat: "nie rozpoznano urządzenia usb". Instalowałem też inne romy, ale nic nie pomogło, odinstalowywałem porty usb, po instalacji na nowo, też nic. Uważam, że to chyba wina telefonu, bo dzisiaj podłączałem inny i nie było z nim problemu. SGSa podłączałem również pod laptopa, gdzie instalowałem sterowniki, ale było to samo co w moim komputerze. Dodam, że kilka dni temu, gdy to się stało rano komputer czytał telefon, a od wieczora chyba 3 dni temu mam problem. Dodatkową informacją jest też to, że rano miałem zwykłą kartę pamięci 4GB, a wieczorem 32GB Samsunga. Próbowałem go podłączać na 3 kartach, oczywiście kiesa też mam. Nie mam pomysłów co można zrobić, mógłby mi ktoś pomóc?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    chyrza

    sprawdz czy masz debugowanie usb zafajkowane

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Kraqs

    nie działa gdy jest zafajkowane i odfajkowane ani przez ustawienia usb->pamięć masowa usb, tak jak piszę wcześniej działało wszystko ok, ostatnio coś się stało i nie czyta, może coś innego można zrobić w telefonie albo coś wgrać?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    chyrza

    Wgraj jakiegoś stockowego 2.3.6 albo 4.0.3. Ważne żeby był trzyplikowy. Znajdź tutorial co i jak, jeśli nie wiesz jak Odinem się posłużyć.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    wgrałem romik wszystko jest ok tylko ten zasieg...;/ wgralem nawet te radio co jest na 1 stronie w downloadzie zeby go polepszyc ale to nie pomoglo dalej mam 1 kreske...jest na to jakas rada??? A i czy ten rom bedzie rozwijany dalej??? pzdr

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Z tej stronki:

    Index of /radios/

    pobierz modem NELP2 i go wgraj przez CWM...

    powinno pomóc...

    ;)

    EDIT:@djdanio to spróbuj NELP3 lub XXLPR

    Edytowane przez daras66

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    aj kurcze niestety nie :(.....czasem zasieg podskoczy do 2 krese;/ szkoda ale dzieki za rade:)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x