Skocz do zawartości
zapal

** NEAT ROM ** (cwm) pure stock deodexed XWLPG (02.06.2012.) + MODY!

    Rekomendowane odpowiedzi

    Może autor tematu zajął by się aktualizacją pierwszego postu? Co do samego romu muszę przyznać że póki co żadnych problemów, działa płynnie. Ja na 3.4 po instalacji Aroma mods nie miałem żadnych problemów.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio

    Jaka roznica wzgledem 3.4 ? Moze jakis changelog ??

    Edytowane przez nemcio

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    skad masz v3.5 jeszcze autor na xda nie wrzucil?? jakie zmiany do v.3.4??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Owszem wrzucił, spójrz na stronę 858

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio

    hmmmm rom ten sam inny bulid i brak pelnej kompatybilnosci z wersja 3.4 co za tym idzie full wipe :( Ehhh

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nie musi być full wipe ale modyfikacje z poprzedniej wersji się wywalą jeśli sflaszuje się 3.5.

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio

    dla tego aby nic nie wywalalo trzeba zrobic full wipe :> poczekam az ogarnie mody . Pogon za najnowszym softem jak stary super dziala jest bezcelowe

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up

    I tu się mylisz, aroma mod 3 nie są kompatybilne z nową wersją 3.5, wiec nawet jak sflaszujesz aroma 3 po full wipe nic ci to nie da bo rom nie wstanie. Trzeba czekać na paczkę modów kompatybilnych z nową wersją.

    EDIT

    Mamy nową wersję modów do najnowszej wersji XWLPY 3.5 Lite:

    DepositFiles

    http://www.neatrom.com/neatrom/Mods/XWLPY/XWLPY_NeatRom_Aroma_Mods_v3.2.zip

    Ważna uwaga, podobno występują problemy z odtwarzaniem filmów z YouTube na Siyah kernel 5 także nie flaszujcie tej wersji kernela, lepiej pozostać na starym. Ja i tak wole DorimanX :)

    Aha i suma kontrolna :P

    7e05799c802b4016a48cadffb1da1a8b

    Edytowane przez grzesiek1945

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    czy do wersji XWLPY 3.5 Lite można dograć jakiś motyw w stylu wersji themed? czyli stock ics oraz jkay framework?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jkay nie dograsz, zapomnij.

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x