Skocz do zawartości
ShakeYourAss

Po wejściu do gadu-gadu lub vCommunicator wyskakuje błąd połączenia z serwerami

    Rekomendowane odpowiedzi

    Witam. Tak jak w tytule - gdy się zaloguję na gg, wyskakuje błąd sieci/serwera. Gdy loguję się na vCommunicator, wyskakuje kolejny błąd "Brak połączenia z serwerem GG" i "niepoprawne hasło GG". A hasło wpisywałam ze 20 razy, wiem, że na 100% i nic. Ktoś wie, co może być nie tak?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Napisano (edytowane)

    Przy wpisywaniu hasła upewniłaś się czy np. nie zaczełaś pisać z dużej litery?

    Poza tym spróbuj włączyć opcję widoczne hasła (Ustawienia-> Lokalizacje i zabezpieczenia). Kiedyś również miałem takie problemy z hasłami do GG, włączyłem tą opcję i wszystko jest ok.

    A takie problemy to masz na wifi czy sieci komórkowej? Jeśli na wifi, to sprawdź czy łączy się przez 2G/3G.

    Wysyłane z mojego U20i za pomocą Tapatalk 2

    Edytowane przez miszka2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jak pisałam wcześniej, byłam pewna, że wszystko wpisywałam ok. Wielkość litery też sprawdzałam, więc to na pewno nie jest z winy błędu hasła. Na widocznym też pisałam i było ok. D:

    [Czy jest może darmowa wersja Tapatalk? Bo widzę tylko płatną, za niecałą dyszkę, a szkoda mi kasy na zwykłą aplikację do forum.]

    ---------- Post dołączono o 23:35 ---------- Poprzedni post napisano o 23:31 ----------

    Ponownie włączyłam, opcję z hasłami, ale w vCommunicator cały czas hasło jest niewidoczne, w sensie, kropeczkowane.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    No bo tak ma być. Z tym widocznym hasłem chodzi o to, że gdy naciskasz jakiś klawisz czy tapniesz na ekranie na literę to widać znak tylko przez ułamek sekundy, a potem zmienia się w kropkę.

    A inne aplikacje wykorzystujące neta chodza poprawnie?

    Nie spokałem się dotąd z darmową wersją tapatalk ;)

    Wysyłane z mojego U20i za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Inne, typu Skype działają poprawnie. Nie wiem więc w czym problem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x