Skocz do zawartości
kurczak218

opera i android.com.pl

    Rekomendowane odpowiedzi

    Witam

    Od kilku dni nie moge przegladac strony glowej w operze. Wczesniej wszystko bylo ok. Strona laduje sie, przez sekunde ja widze i wtedy cala znika i widze tylko biala strone. W ie dziala poprawnie. Opera 10.60. Pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Worm

    Ja tez mam z Operą problemy gdyż czasem po poście białej strony rogi cztery i szlag mnie trafia co to za maniery !

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja również potwierdzam, czasem mi się to przytrafia na Operze. Jednak przerzucam się teraz na firefoxa i na nim tego problemu nie doświadczyłem jeszcze.

    Ja tez mam z Operą problemy gdyż czasem po poście białej strony rogi cztery i szlag mnie trafia co to za maniery !

    Hahaha, rządzisz! : )

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Hah, a myślałem, że to ja u siebie coś namieszałem - najpierw na stacjonarnym strona ogólnie była niepoprawnie wyświetlana (na laptopie było ok), aż w końcu na obu kompach zauważyłem przedstawiony przez Was symptom.

    Zróbcie coś z tym:rolleyes:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rammiro

    Od kiedy dokładnie zauważyliście, że są te błędy? Jak ustalimy konkretną datę to może będziemy w stanie wyłączyć coś co to powoduje...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Worm

    ja od 5.1 od początku opery

    ---------- Post dołączono o 19:32 ---------- Poprzedni post napisano o 19:32 ----------

    gdyż może wkleili tam helikoptery?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ostatnim newsem jakiego mogłem przeczytać był ten o Facebook'u, także to coś po tym.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Od kiedy dokładnie zauważyliście, że są te błędy? Jak ustalimy konkretną datę to może będziemy w stanie wyłączyć coś co to powoduje...

    Napewno czytalem artykul o Google Maps 4.4 - data dodania środa, 28 lipca i wtedy jeszcze strona wyswietlala sie poprawnie. Pozniej wydaje mi sie ze przegladalem newsa o aplikacji do obslugi facebook'a tylko nie moge go teraz znalezc wiec nie podam daty.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Hmm w Piątek podłączałem 2 monitor do kompa strona jeszcze działałą na Operze po południu. Pewnie koło godz 20 zaczeły się problemy ze scrolowaniem myszką w Operze. Białe tło jest od Soboty albo Niedzieli. Stawiam bardziej na niedziele.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Biała strona w Operze pojawia się wtedy (w najnowszej wersji beta 10.70 build 3483 nawet następuje crash) gdy zaczynają być pobierane dane z static.ak.connect.facebook.com, api.facebook.com lub www.facebook.com

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x