Skocz do zawartości
D3lta

Swype na LG GT540

    Rekomendowane odpowiedzi

    Ma może ktoś jakaś nowszą wersję niż 1.54, która działa u nas.?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dokładnie tą wersję co podesłałeś.? Bo ta jest na WVGA, a my mamy HVGA.

    Dziwna sprawa bo wywaliłem całkowicie z systemu Swype i chcę zainstalować nowe Swype i ładuje instalację i nagle: Aplikacja nie jest zainstalowana. Jakiś pomysł.?

    Edytowane przez ZatoR-ek

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kAdi

    Sugerowałem się tylko wersja. Jutro podam link do działającej wersji na hvga, mam na sd.

    Sent from my GT540 using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja w temacie o klawiaturach pisałem o tym nowym swype, co nie jest nowy, bo mam go już z dwa miechy. W każdym razie ludziom co prosili tam o link wkleiłem im w profile, możecie poszukać działa 101%

    ZatoR-ek - wrzuciłem link w jego/Twój profil.

    __________

    Written with Tapatalk on GT540

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Uruchomił ktoś (Hash?) na GT540 Swype'a z dyktafonem w języku polskim? Mnie przy włączonym języku polskim dyktafon znajduje słowa angielskie. Nie wiem czy problem nie leży w ROMie (niby mam język polski we wszystkich programach, ale w Ustawieniach Androida polskiego już nie mam ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Ja w temacie o klawiaturach pisałem o tym nowym swype, co nie jest nowy, bo mam go już z dwa miechy. W każdym razie ludziom co prosili tam o link wkleiłem im w profile, możecie poszukać działa 101%

    ZatoR-ek - wrzuciłem link w jego/Twój profil.

    __________

    Written with Tapatalk on GT540

    OK. Dzięki i piwko leci. Choć u mnie coś się powaliło z Swype, chciałem przenieść aplikację do telefonu z SD, aby nie wywalało problemów i dziwna sprawa, bo klawiatura wysuwa się i działa pisanie, ale jak wejdę w ustawienia to nie wyświetla Swype w opcjach.:DDD Wie ktoś może gdzie co przenieść. aby wszystko działało to.?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    radier

    Ja używam wersji swype2.15.56.14870-HVGA-EN_US-PL-ASCII_SMS.apk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Potwierdzam up działa :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x