Skocz do zawartości
kulfi82

Google Now / Asystent Google

    Rekomendowane odpowiedzi

    Włącz w telefonie a dokladnie w asystencie jako drugi język angielski  .. No chyba że już masz włączony i nie działa 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    gruniu

    Mam włączony tylko angielski. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Napisano (edytowane)

    Ja jako pierwszy mam Polski jako drugi English ( United States) i działa po angielsku i po polsku.. . Nawet jak usunąłem Polski to i tak działa po Polsku i Angielsku  hm..

    Ostatnio mam problemy z polskim podczas komunikacji z aplikacją Google Home ale to zapewne problem z aplikacją Home .. bo stało się tak po aktualizacji .. mogę np głosowo po polsku załączyć światło ale już nie mogę wyłączyć  

    włącz światło , zaświeć światło , - nie działa ... załącz światło działa ... ale teraz jak powiedzieć aby nie świeciło .. skoro wyłącz i zgaś nie działa ... jest działa Wygaś światło..  dodatkowo teraz nie działa na zablokowanym ekranie nieważne w jakim języku powiem to mi każe odblokować telefon ..   oczywiście dotyczy aplikacji Google Home  bo sam asystent rozumie że mówię włącz światło i pokazuje opcje w internecie co się kryje pod tym hasłem  więc rozpoznaje moje słowa tylko reaguje inaczej niż przedtem .. Po całkowitym resecie asystenta , home , i googla miałem problem z poprawnym uruchomieniem asystenta aby działał ale się udało ..  tyle że nic nie pomogło .. piszę tu bo w sumie jest to powiązane z asystentem.  .jak złe miejsce to przepraszam  

    Edytowane przez dantes13

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    tool17

    Witam. Mam problem z odtwarzaniem asystenta przez zestaw bluetooth w aucie. Po wywołaniu przyciskiem sygnał oczekiwania odtwarza przez głośnik. Jednak odpowiedź asystenta leci już czasami przez telefon, czasami przez głośnik. Problem się pojawia od tygodnia. Wcześniej działało normalnie. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Napisano (edytowane)

    Witam jak mam w Google włączyć ciemny motyw pobrałem Bete i u mnie nie ma takiej opcji:(

    Edytowane przez adagio
    Doprecyzowałem tytuł wątku, aby był bardziej czytelny.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A skąd masz tą Bete  i co to za system? Android 10???

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wienio48
    W dniu 22.02.2020 o 23:49, UnviledOdin814 napisał:

    Witam jak mam w Google włączyć ciemny motyw pobrałem Bete i u mnie nie ma takiej opcji:

    Jak nie masz to nie włączysz. Serwer losowo wysyłał wybór ciemnego motywu - jedni mają, inni nie. Ja też nie mam. Trzeba poczekać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    B4Q

    Ale co to za beta? ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    System jak by co to Android P

    Screenshot_20200312-115759_Settings.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x