Skocz do zawartości
nyquist

Problem z ustawieniem blokady PIN

    Rekomendowane odpowiedzi

    Chciałbym usunąć żądanie wprowadzania kodu PIN po włączeniu telefonu, ale nie da się. Dostaję tylko komunikat: "Nie można zmienić stanu blokady karty sim. Prawdopodobnie zły kod PIN."

    O co biega? :( Wprowadzany pin jest oczywiście poprawny. Sieć Orange / simlock Orange.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Vesp3r

    przełóż karte do innego tel i spraóbuj zdjąć wtedy, ja sprawdziłęm teraz u mnei all działa wiec moze być coś z kartą

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mzl

    Był już taki temat - poszukaj. W skrócie - w przypadku abonamentu operatorzy blokują taką operację, spróbuj się skontaktować ze swoim operatorem

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Był już taki temat - poszukaj. W skrócie - w przypadku abonamentu operatorzy blokują taką operację, spróbuj się skontaktować ze swoim operatorem

    Nie bardzo rozumiem o co ci chodzi z tym postem. Ja mając abonament całkowicie usunąłem sobie opcję sprawdzania pinu. Nie było żadnego problemu. (na telefonie SEk800i)

    Faktycznie problem występuje u mnie także - myślę że zmiana telefonu i usunięcie pinu pomoże.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mzl

    Chodzi mi o to. Cieszę się, że nie miałeś takiego problemu, jednak są ludzie, którzy taki problem mają jak widać na przykładzie kolegi, który rozpoczął ten wątek. Być może zależy to od taryfy czy terminu aktywacji karty, jednak problem występuje, nawet jeśli Ciebie osobiście nie dotyczy.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak i chyba przez Andka straciłem opcję wyłączenia kodu PIN. W starym SE nie miałem z tym problemu. Ale teraz gdy wkładam kartę do starego Andka opcji wyłączenia blokady już nie ma. Zwracam honor - mój błąd że ją w ogóle włączyłem ehhh

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x