Skocz do zawartości
lingruby

JellyBam - 20121026 [AOKP + CM10 + PARANOID] [3 ROM in 1] [SPACEDROID]

    Rekomendowane odpowiedzi

    @up

    Oczywiście, że obsługuje, co z resztą widać na wyżej załączonych screenshotach ;)

    Co do problemu z "pożeraniem" baterii przez bluetooth to nie zaobserwowałem tego u siebie na tym ROM-ie

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Obsługuje pl?

    Obsługuje pl. Co do baterii to nie spotkałem sie u siebie z czymś takim. Może to wina kernela ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zmienilem wlasnie karnel i od 2h nie mam bluetootha

    Mialem dorimanx 7.14 teraz mam 7.15

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    post-7101-14255712839313_thumb.jpg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Panowie działają wam na najnowszym romie odtwarzacze typu poweramp lub music player pro jak i mx player pro ? Mi się one wgl nie włączają poz mx player (ten tylko nie odtwarza) ... ;/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    mi się też nie włączały. ale przy drugiej instalacji romu nie instalowałem jbbeats czy coś takiego. i teraz odtwarzacze muzyki działają.

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Teraz mi gina zainstalowane programy. Raz sa raz ich nie ma. Dzis robie full wipe i zainstaluje od poczatku.

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    u mnie natomiast jak wchodzę do marketu i chce pobrać jakąś aplikacje. oczywiście nie wszystkie jest komunikat.(aplikacja nie jest zgodna z twoim modelem telefonu) wiecie dlaczego?

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jest juz nowa wersja ale dziala jak po instalce zainstaluje sie gapsy 4.2 jak na razie ok po full wipe 3 plikowym

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jakiego lauchera używacie na tym romie ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja apex pro

    Na kazdym romie tylko tego uzywam

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x