Skocz do zawartości
Bula

16.10.2012 | ICySnap | LGUI 3 | ICS 4.0.4 | v1.1 - MOONRAKER

    Rekomendowane odpowiedzi

    interface ROMu jak dla mnie mega ale niestety już mi się system wysypał, co chwila restary i fc od aplikacji telefonu ;/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    uzywam tego romu juz prawie 2 tygodnie(12dni) i przez ten czas mialem tylko jeden reset, FC luncher'a mam tylko raz po wlaczeniu tak jak bylo mowione, reszta dziala w porzadku polecam

    Edytowane przez Edifice

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Przy wlaczniu niektorch aplikacji/gier luncher lapie fc i te aplikacje nie dzialaja

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    na 1.2 u mnie restarty ciągłe ;/

    ---------- Post dołączono o 14:26 ---------- Poprzedni post napisano o 14:23 ----------

    jak ktoś zainstaluje to niech napisze jak to u niego wygląda...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Blest

    U mnie to samo, za dużo już tam jest naładowane rzeczy i ciężko to ogarnąć.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ma już ktoś u siebie v1.3?? Jeśli tak to niech się z łaski swojej podzieli tym jak to chodzi... z góry dzięki.

    Jak bd miał jakąś dłuższą wolną chwile to odpalę u siebie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zainstalowałem v1.3, jak na razie tylko fc launchera czasem i trzeba instalować fix'a bo początkowo nie ma podświetlenia klawiszy...

    ---------- Post dołączono o 18:48 ---------- Poprzedni post napisano o 18:46 ----------

    a i mi łapie restart po próbie włączenie aparatu ;/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    xmatix
    Zainstalowałem v1.3, jak na razie tylko fc launchera czasem i trzeba instalować fix'a bo początkowo nie ma podświetlenia klawiszy...

    ---------- Post dołączono o 18:48 ---------- Poprzedni post napisano o 18:46 ----------

    a i mi łapie restart po próbie włączenie aparatu ;/

    Ja mam tak samo na każdym ICS'ie

    Zainstaluj CM7.Najstabilniejszy polecam 10/21

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ma już ktoś u siebie v1.4??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    no i niestety u mnie na v1.4 cały czas bootloop ;/ hard reset tez nie pomaga;/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x