Skocz do zawartości
marekgali

[ROM] Team-Union-ROM *Jelly Bean Rom* "01.12.12" XXLSA V2

    Rekomendowane odpowiedzi

    Rozwiązane.

    Zacząłem od GB, później wszystkie Wipe Hard resety i kasowanie trójkąta. Teraz zainstalował się już bez problemu, więc czas na testy.

    Pozdrawiam ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    U mnie poza zawieszeniem się na logo zaraz po instalacji (pomogło wyjecie baterii), to samo zrobiło się po przywróceniu TB ID urządzenia - po tym nie pomogło żadne czyszczenie cashe i dalvik. Zainstalowałem ROM ponownie (z wszystkimi wipe) i przywróciłem aplikacje przez TB ale bez przywracania ID, wszystko działa OK. Szybko i mam wrażenie że bateria też mi lepiej trzyma.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Widzę iż linki są nieaktywne i trwają prace nad poprawą romu,tak więc czekamy?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak przy okazji, wgrałem z OTA aplikację aparatu z 4.2 , uruchomiłem kamerę i aplikacja momentalnie się zawiesiła, później samoczynny reset telefonu i utknięcie na logo samsunga :( Konieczna była ponowna reinstalacja romu (czyszczenie dalvik i casche nie pomogło). To tak ku przestrodze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    no ja niemieckiego się uczyłem ale dawno temu... Może lepiej by było wypisać czy naprawili podstawową funkcję jaką jest autofocus w kamerze a nie jakieś bzdety typu nova, że dodana i inne zbędne śmieci :D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Na wypiekach z XXLSC af juz dziala

    Wysyłane z mojego GT-N7000 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up a skąd masz XXLSC ?

    edit: jednak coś na xda jest tylko pytanie czy ktoś od nas z forum testował jakis wypiek na XXLSC?

    Edytowane przez bambucha1988

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Szału nie ma.Chodził ładnie trzy dni a potem zaczęły się zawiechy przy byle okazji.Zapowiadało się ładnie ale niestety trzeba było wrócić na ICS.:)

    Wysyłane z mojego GT-N7000 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x