Skocz do zawartości
Labrador

[ROM/4.1.2] [Dec 01 2012] CM10 | Jelly Bean 4.1.2 - v2.7

    Rekomendowane odpowiedzi

    sp69

    Używam tego romu drugi dzień i jestem miło zaskoczony. Wszystko działa poprawnie. Mam tylko kłopoty z Minecraft, po zrobieniu kilku kroków zacina się.

    Jak na razie zostaję na tym romie.

    edit:

    Niestety, ale dialer nie pozwala wybrać numeru z + (np. +48xxxxxxxxx) aby wykonać połączenie z takim numerem muszę użyć wyszukiwania i dopiero można się połączyć. To dość poważne niedociągnięcie. Można to jakoś poprawić?

    Edytowane przez sp69
    znalazłem błąd

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Niestety, ale dialer nie pozwala wybrać numeru z + (np. +48xxxxxxxxx) aby wykonać połączenie z takim numerem muszę użyć wyszukiwania i dopiero można się połączyć. To dość poważne niedociągnięcie. Można to jakoś poprawić?

    ale w czym dokładnie masz problem ze znakiem +

    w standardowym dialerze aby uzyskać znak + dłużej przytrzymujesz 0 zero

    zawsze możesz spróbować innych dialerów

    zainstaluj aplikacje exdialer

    https://play.google.com/store/apps/details?id=com.modoohut.dialer&feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5tb2Rvb2h1dC5kaWFsZXIiXQ..

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Od kilku dni testuję ten rom.

    Niestety w moim przypadku dyskwalifikuje go brak automatycznego parowania z zestawem głośnomówiącym.

    Za każdym razem gdy wsiadam do samochodu, muszę podawać pin do zapamiętanego (sparowanego wcześniej) już zestawu głośnomówiącego.

    Próbowałem na różne sposoby i kicha. Za każdym razem podaj pin :mad:

    Ogólnie rom sprawuje się dobrze, bez zwiech i restartów, ale powyższa jego ułomność zmusza mnie do powrotu na stary i sprawdzony romik.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czy ktoś na tym ROM'ie używa dual SIM.

    A może jest jakaś wersja Dual SIM godna polecenia.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    czarls

    Szybkie pytanie, czy tethering nie działa wcale czy tylko przez zewnętrzną aplikację? I czy radio fm ruszy też może przez zewnętrzną app?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Działa wam Wi-Fi? Bo u mnie coś nie chce się podłączyć do routera...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Działa wam Wi-Fi? Bo u mnie coś nie chce się podłączyć do routera...

    WiFi działa

    ---------- Post dołączono o 17:15 ---------- Poprzedni post napisano o 17:14 ----------

    Szybkie pytanie, czy tethering nie działa wcale czy tylko przez zewnętrzną aplikację? I czy radio fm ruszy też może przez zewnętrzną app?

    Tethering nie działa wcale ,Radio tak samo

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    timnet

    jeśli ktoś ma problem z uruchomieniem romu, powinien wszystko wykasować, full wipe, clear cache, format boot, format system, clear dalvik i wtedy się instaluje ale... no właśnie ale. rom działał mi sprawnie do momentu kiedy zrobiłem backup. i się po prostu wysypał, restarty, zamykanie aplikacji, po prostu zonk. nie jest to stabilny rom i nie polecam go ze swojej strony.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    icu

    Witam Panowie,

    Mam dziwny problem. Mój Desire siedzi już długi czas na CM10 4.1.2 VJ (wersja z 19 grudnia bodajże). Problem polega na tym, że od wczoraj przy połączeniach przychodzących nie mam dźwięku.. o dziwo przy powiadomieniach typu sms - dźwięk jest. Wszystko zaczęło dziać się przedwczoraj a do tamtego momentu wszystko było super. Czy ktoś jest w stanie pomóc? Z góry dziękuję za odpowiedzi w stylu 'sprawdź czy nie jest telefon wyciszony'. Pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wejdz w recovery-wipe -wipe cache i dalvik cache . Po tym zainstaluj rom od nowa . Nie usunie to aplikacji a byc moze dźwięk wróci

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x